<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>La Priovra Nera: cronostoria della Mafia Nigeriana</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Priovra Nera: cronostoria della Mafia Nigeriana" />
<meta property="og:description" content="di Pietro Tidei Quando parliamo di mafia ci viene subito in mente quella nostrana, guidata da capi spregiudicati che hanno" />
<meta property="og:url" content="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/" />
<meta property="og:site_name" content="Giovani A Destra" />
<meta property="article:section" content="Approfondimenti" />
<meta property="article:published_time" content="2019-12-29T20:08:12+00:00" />
<meta property="article:modified_time" content="2019-12-29T20:08:28+00:00" />
<meta property="og:updated_time" content="2019-12-29T20:08:28+00:00" />
<meta property="og:image" content="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?fit=700%2C409" />
<meta property="og:image:secure_url" content="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?fit=700%2C409" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="di Pietro Tidei Quando parliamo di mafia ci viene subito in mente quella nostrana, guidata da capi spregiudicati che hanno" />
<meta name="twitter:title" content="La Priovra Nera: cronostoria della Mafia Nigeriana" />
<meta name="twitter:image" content="http://giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://giovaniadestra.it/#website","url":"http://giovaniadestra.it/","name":"Giovani A Destra","potentialAction":{"@type":"SearchAction","target":"http://giovaniadestra.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/#primaryimage","url":"https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?fit=700%2C409","width":700,"height":409},{"@type":"WebPage","@id":"http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/#webpage","url":"http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/","inLanguage":"it-IT","name":"La Priovra Nera: cronostoria della Mafia Nigeriana","isPartOf":{"@id":"http://giovaniadestra.it/#website"},"primaryImageOfPage":{"@id":"http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/#primaryimage"},"datePublished":"2019-12-29T20:08:12+00:00","dateModified":"2019-12-29T20:08:28+00:00","author":{"@id":"http://giovaniadestra.it/#/schema/person/c5e162903a5de2eac8f6af53a2cce130"}},{"@type":["Person"],"@id":"http://giovaniadestra.it/#/schema/person/c5e162903a5de2eac8f6af53a2cce130","name":"Redazione","image":{"@type":"ImageObject","@id":"http://giovaniadestra.it/#authorlogo","url":"http://0.gravatar.com/avatar/6e4635e6ef34f13776eb18ed00a24851?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Feed" href="http://giovaniadestra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Feed dei commenti" href="http://giovaniadestra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; La Priovra Nera: cronostoria della Mafia Nigeriana Feed dei commenti" href="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giovaniadestra.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='facebook-like-box-custom-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/facebook-like-box-custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-bootstrap.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/css/custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-simple-line-icons.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/icons/icons.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-components.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/css/components.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-toastr.min.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-custom.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/tech-banker-custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-animation-effects.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/fbl-animation-effects.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://giovaniadestra.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://giovaniadestra.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://giovaniadestra.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://giovaniadestra.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='styleguide-fonts-css'  href='https://fonts.googleapis.com/css?family=Georgia%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://giovaniadestra.it/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://giovaniadestra.it/wp-content/plugins/newsletter/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://giovaniadestra.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/tab-slideout/js/tab-slideout.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/js/custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/validation/jquery.validate.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.4.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://giovaniadestra.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giovaniadestra.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giovaniadestra.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="Everest Forms 1.5.5" />
<link rel='shortlink' href='https://wp.me/p8jBJj-2zO' />
<link rel="alternate" type="application/json+oembed" href="http://giovaniadestra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiovaniadestra.it%2F2019%2F12%2F29%2Fla-priovra-nera-cronostoria-della-mafia-nigeriana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giovaniadestra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiovaniadestra.it%2F2019%2F12%2F29%2Fla-priovra-nera-cronostoria-della-mafia-nigeriana%2F&#038;format=xml" />
			<meta property="fb:pages" content="1869873086574971" />
							<meta property="ia:markup_url" content="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/?ia_markup=1" />
				<meta property="fb:pages" content="1869873086574971" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5070190089843879",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://giovaniadestra.it/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddcfb3; background-image: url("http://giovaniadestra.it/wp-content/uploads/2016/10/eefefe.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=270%2C270" />
<!-- Styleguide styles -->
<style>body {
		font-family: Georgia, "Bitstream Charter", Georgia, Georgia, serif;
		font-weight: inherit;
	}
	h1, h2, h3, h4, h5, h6 {
		font-family: Georgia, "Bitstream Charter", Georgia, serif;
		font-weight: inherit;
	}</style><!-- Giovani A Destra Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				#header-text {
  padding-right: 0;
}

#header-left-section {
  width: 25%;
}
#header-right-section {
  width: 75%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    float: none;
    width: 100%;
  }
}			</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, p {
font-family: Georgia, Times, Times New Roman, serif;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Georgia, Times, Times New Roman, serif;
 }
button, input, select, textarea {
font-family: Georgia, Times, Times New Roman, serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-9908 single-format-standard custom-background cookies-not-set everest-forms-no-js no-sidebar-full-width ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix colormag-header-classic">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunedì, Dicembre 30, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/"
						   title="La Priovra Nera: cronostoria della Mafia Nigeriana">La Priovra Nera: cronostoria della Mafia Nigeriana</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2019/12/26/buon-natale-da-fioramonti/"
						   title="Buon Natale da Fioramonti">Buon Natale da Fioramonti</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2019/12/24/ecco-perche-non-possiamo-smettere-di-fare-il-presepe/"
						   title="Ecco perché non possiamo smettere di fare il presepe">Ecco perché non possiamo smettere di fare il presepe</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2019/12/23/chiedere-meno-tasse-e-meno-immigrazione-non-vi-rende-di-destra/"
						   title="Chiedere meno tasse e meno immigrazione non vi rende di Destra">Chiedere meno tasse e meno immigrazione non vi rende di Destra</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2019/12/23/a-cena-con-la-meloni-enorme-successo-a-firenze/"
						   title="A cena con la Meloni – Enorme successo a Firenze">A cena con la Meloni – Enorme successo a Firenze</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/GiovaniADestra/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Giovaniadestra_?lang=it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovaniadestra/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://giovaniadestra.it/" title="Giovani A Destra" rel="home">Giovani A Destra</a>
							</h3>
																		<p id="site-description">L&#039;ardore del domani</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://giovaniadestra.it/" title="Giovani A Destra"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-sezioni" class="menu"><li id="menu-item-5808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5808"><a href="http://giovaniadestra.it/articoli-e-sezioni/">ARTICOLI</a>
<ul class="sub-menu">
	<li id="menu-item-5846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5846"><a href="http://giovaniadestra.it/category/politica-interna/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-5849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5849"><a href="http://giovaniadestra.it/category/regione-abruzzo/">Regioni</a></li>
		<li id="menu-item-5847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5847"><a href="http://giovaniadestra.it/category/politica-interna/speciali-amministrative/">Speciali Amministrative</a></li>
	</ul>
</li>
	<li id="menu-item-5843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5843"><a href="http://giovaniadestra.it/category/politica-estera/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-5845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5845"><a href="http://giovaniadestra.it/category/politica-europea/">Politica Europea</a></li>
		<li id="menu-item-5844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5844"><a href="http://giovaniadestra.it/category/politica-estera/geopolitica/">Heartland</a></li>
	</ul>
</li>
	<li id="menu-item-5827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5827"><a href="http://giovaniadestra.it/category/attualita/">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-5829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5829"><a href="http://giovaniadestra.it/category/comunicati/">Comunicati</a></li>
		<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="http://giovaniadestra.it/category/flash-news/">Flash News</a></li>
		<li id="menu-item-5841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5841"><a href="http://giovaniadestra.it/category/uncategorized/">News</a></li>
		<li id="menu-item-5830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5830"><a href="http://giovaniadestra.it/category/cronaca/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-5842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5842"><a href="http://giovaniadestra.it/category/opinioni/">Opinioni</a>
	<ul class="sub-menu">
		<li id="menu-item-5848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5848"><a href="http://giovaniadestra.it/category/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-5836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5836"><a href="http://giovaniadestra.it/category/interviste/">Interviste</a>
	<ul class="sub-menu">
		<li id="menu-item-6790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6790"><a href="http://giovaniadestra.it/category/interviste/un-caffe-con/">Un caffè con&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5837"><a href="http://giovaniadestra.it/category/letterario-artistico/">GaD Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-5832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5832"><a href="http://giovaniadestra.it/category/cultura-generale/">Cultura generale</a>
	<ul class="sub-menu">
		<li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5833"><a href="http://giovaniadestra.it/category/economia/">Economia</a></li>
		<li id="menu-item-5840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5840"><a href="http://giovaniadestra.it/category/musica/">Musica</a></li>
		<li id="menu-item-5850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5850"><a href="http://giovaniadestra.it/category/scuola-e-universita/">Scuola e Università</a></li>
	</ul>
</li>
	<li id="menu-item-5831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5831"><a href="http://giovaniadestra.it/category/cronache-di-storia/">Cronache di Storia</a>
	<ul class="sub-menu">
		<li id="menu-item-7063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7063"><a href="http://giovaniadestra.it/category/cronache-di-storia/gli-occhi-di-atena/">Gli Occhi di Atena</a></li>
	</ul>
</li>
	<li id="menu-item-6229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6229"><a href="http://giovaniadestra.it/category/buio-in-sala/">Buio in Sala</a></li>
	<li id="menu-item-5866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5866"><a href="http://giovaniadestra.it/category/letterario-artistico/">Libertà Va Cercando</a></li>
	<li id="menu-item-6862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6862"><a href="http://giovaniadestra.it/category/il-filo-del-pensiero/">Il filo del pensiero</a></li>
	<li id="menu-item-6861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6861"><a href="http://giovaniadestra.it/category/dike-diritto-e-giustizia/">DIKE &#8211; Diritto e Giustizia</a></li>
	<li id="menu-item-6863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863"><a href="http://giovaniadestra.it/category/socio-politico/">Società e Politica: le analisi</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5935"><a href="http://giovaniadestra.it/gad-territori/">GaD Territori</a>
<ul class="sub-menu">
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5937"><a href="http://giovaniadestra.it/category/ripartiredaiterritori/">#RipartireDaiTerritori</a>
	<ul class="sub-menu">
		<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://giovaniadestra.it/category/escursioni/">Escursioni</a></li>
	</ul>
</li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7252"><a href="http://giovaniadestra.it/category/esplorando-lo-stivale/">Esplorando lo Stivale</a></li>
</ul>
</li>
<li id="menu-item-5810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5810"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/">Il nostro manifesto</a>
<ul class="sub-menu">
	<li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5856"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/">Perché dare fiducia a Giovani A Destra</a></li>
	<li id="menu-item-5811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5811"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/pensieri/">Pensieri</a></li>
</ul>
</li>
<li id="menu-item-5814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5814"><a href="http://giovaniadestra.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-5855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5855"><a href="http://giovaniadestra.it/chi-siamo/">La Redazione</a></li>
	<li id="menu-item-5812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5812"><a href="http://giovaniadestra.it/come-contattarci/">Come Contattarci</a>
	<ul class="sub-menu">
		<li id="menu-item-5813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5813"><a href="http://giovaniadestra.it/come-contattarci/modulo-di-contatto/">Modulo di contatto</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5809"><a href="http://giovaniadestra.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-6789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6789"><a href="http://giovaniadestra.it/lettera-alla-redazione/">Lettera alla Redazione</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9908" class="post-9908 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti category-attualita category-heartland">
	
   
         <div class="featured-image">
               <a href="http://giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg" class="image-popup"><img width="700" height="409" src="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?resize=700%2C409" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?w=700 700w, https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?resize=300%2C175 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="9909" data-permalink="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/mafia-nigeriana-leggilo-org_/" data-orig-file="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?fit=700%2C409" data-orig-size="700,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mafia-Nigeriana-Leggilo.Org_" data-image-description="" data-medium-file="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg?fit=700%2C409" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://giovaniadestra.it/category/approfondimenti/"  rel="category tag">Approfondimenti</a>&nbsp;<a href="http://giovaniadestra.it/category/attualita/" style="background:#7eb526" rel="category tag">Attualità</a>&nbsp;<a href="http://giovaniadestra.it/category/heartland/"  rel="category tag">Heartland</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			La Priovra Nera: cronostoria della Mafia Nigeriana   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/" title="9:08 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-29T21:08:12+01:00">Dicembre 29, 2019</time><time class="updated" datetime="2019-12-29T21:08:28+01:00">Dicembre 29, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://giovaniadestra.it/author/redazione/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

							<span class="comments"><a href="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>di <strong>Pietro Tidei</strong></p>



<p></p>



<p class="has-drop-cap"><br> Quando parliamo di mafia ci viene subito in mente quella nostrana, guidata da capi spregiudicati che hanno fatto della malavita italiana un brand riconosciuto in tutto il mondo. In realtà, in Italia e altrove, si è sviluppata a partire dagli anni Ottanta una ulteriore forma di criminalità organizzata, che negli ultimi decenni è divenuta un vero e proprio punto di riferimento per le classiche associazioni di stampo mafioso.<br><strong> La nigerian moofs – così è stata definita dall’FBI – nasce in Nigeria nella seconda metà del Novecento, con lo scopo di proteggere i pozzi petroliferi delle grandi multinazionali in quello che fu un periodo di profonda cris</strong>i. I pozzi venivano spesso attaccati da bande di pirati locali, che rubando il greggio determinavano profonde perdite in termini economici e di risorse. È sorta dunque, da parte del governo nigeriano, l’esigenza di creare un gruppo che potesse controllare il mare ed il territorio limitrofo, sempre più pervasi da disordine e mancanza di regole che lo Stato non riusciva a gestire con mezzi legali. Ma in un secondo momento i ‘’controllori’’ dell’oro nero, diventati sempre più ricchi e potenti, hanno dato vita ad una società elitaria nettamente distinta dal resto della Nigeria, povera e arretrata. Da questo momento in poi, la criminalità ha affermato la sua presenza in tutte le alte sfere di controllo e amministrazione del territorio. </p>



<p></p>



<p>Politici nazionali, forze di coercizione, apparati burocratici, associazioni umanitarie: elementi legati in maniera indissolubile all’unica autorità realmente riconosciuta, quella criminale. Le differenti realtà mafiose hanno una più incisiva forza laddove il carattere federale dello Stato, accentua le divisioni tra la comunità, rinunciando ad un’unità nazionale oltre che ad una unione giuridica e penale.<br><strong> Le cosche nigeriane sono molto simili a quelle delle ‘ndrine ‘ndraghetiste, delle quali imitano l’essenziale assetto puramente verticista, provocando il controllo assoluto da parte dei capi sui ‘picciotti’, mantenendo così integra e credibile l’organizzazione stessa.</strong><br> Si tratta dunque di una struttura piramidale, un classico della mafia nigeriana. Alla sua base troviamo i JEWS delle comunità africane, oltre agli AYE (African Youth Empowerment) i quali sono divisi nelle varie zone per il controllo del territorio. Su un gradino superiore troviamo i <strong>LORD,</strong> i quali fungono da collegamento con i capi bastone. <br><br>Sono questi ultimi a formare la “cupola”, dove si prendono decisioni di carattere esecutivo e strategico e dove vengono spartite le ingenti quantità di denaro provenienti dai traffici occulti. Tra i gruppi di cui si è sopra parlato spicca il Black Axe/NMB, fondato da Nicholas Idemubia il 7/7/77 nell’Università di Benin City (EDO). Numerosi sono i campi in cui l’organizzazione si muove: diamanti, la cui estrazione è sorvegliata dai nigeriani, che dopo averli fatti valutare li immettono nel mercato arabo di Dubai; compravendita di armi, trafficate<strong> soprattutto con fazioni criminali minori o con cellule terroristiche come BOKO A’RAM</strong>; furto e vendita di pezzi di ricambio per auto, le quali vengono trafugate dalle belle berline tedesche acquistate dai ricchi nigeriani, per poi essere vendute alle officine europee ad un prezzo molto più basso rispetto a quello della casa di fabbricazione.</p>



<p> Sicuramente i guadagni maggiori dell’organizzazione provengono, però, da due flussi strettamente collegati: quello della droga, che dal Pakistan giunge a Città del Capo (Sud-Africa) per poi arrivare in Nigeria attraverso il Cameroon, dove l’eroina viene lavorata e venduta ai mercati europei, e quello del ‘’trafficking in persons’’ ai fini di sfruttamento della prostituzione e vendita di organi. Tutte queste attività illecite sono condotte dall’Africa subsahriana alle nostre città e ai nostri quartieri attraverso delle rotte migratorie ben definite. Tra le più importanti, quella che da Lagos, in Nigeria, conduce fino ad Agadez, in Niger, fino alla Libia, dove gli esseri umani sono ridotti a schiavi del sistema. </p>



<p>La descrizione delle loro condizioni di vita è disarmante: si tratta di migliaia di giovani che approdano sulle coste del Mediterraneo dopo aver viaggiato per giorni in condizioni disumane, costretti, per rischiare un viaggio della speranza spesso senza ritorno, ad accettare degli anticipi di denaro dalle “Asce nere”; anticipi che diverranno un debito eterno, una volta giunti a Lampedusa o a Porto Empedocle. Le ragazze, una volta sbarcate, vengono identificate e distribuite nei vari CARA (Centri Accoglienza per Richiedenti Asilo), dove rimarranno per pochi giorni, obbligate ad andarsene per saldare il debito contratto in Libia: pena, dure ripercussioni non solo personali, ma anche sulla famiglia rimasta in Nigeria. Queste donne diventano così carne da macello, costrette a lavorare per più di dieci ore al giorno e ad avere rapporti quotidiani con oltre venti clienti. Un’offesa non solo alla libertà, ma anche, e soprattutto, alla loro dignità: donne segnate, che il più delle volte non spereranno mai più nei caldi tramonti africani, ma si adegueranno alle fredde strade notturne dei Paesi cosiddetti “civili”, con i loro sogni trasformati in incubi. Non saranno più proprietarie della loro vita, ma proprietà della confraternita, per sempre, legate ad essa non sola dalla paura, ma anche dalla convinzione di essere state stregate dai riti “juju” delle madames, che ne imprigionerebbero l’anima.</p>



<p><br> Da tali osservazioni è facilmente constatabile che la mafia nigeriana ha oggi tappato i buchi lasciati delle mafie nostrane, ormai più propense a rimanere nell’ombra e a operare in mercati legali ripulendo i soldi ricavati dagli illeciti. ‘Ndragheta, camorra e mafia hanno infatti capito da anni che droga e prostituzione nelle piazze creano allarme sociale e determinano interventi più o meno immediati da parte dei governi, che agiscono tramite repressione forzata e inchieste giornaliste.<br> Questo fenomeno endemico altamente pervasivo si è definitivamente sviluppato in tutta Italia, anche se le roccaforti rimangono quelle di Castelvolturno e Torino, oltre che le piazze di spaccio di Bologna e i quartieri siciliani di Ballarò e Brancaccio, noti per droga e prostituzione a bassissimo prezzo. Celebre il caso della città nel Litorale Domizio, dove negli anni ’70 il villaggio Coppola venne abbandonato: quello che doveva essere un residence per la ‘’Napoli bene’’ diventa in poco tempo una zona franca, dove l’illecito è normalità e dove le uniche regole vigenti sono quelle dettate dai clan mafiosi che comandano. Un esempio tipico dell’abusivismo e di difetti di procedura, oggi popolato da fabbriche dismesse, edifici decadenti e, soprattutto, da omicidi. Pensiamo alla strage di San Gennaro nel 2008, che ha visto come suoi protagonisti la camorra e il clan dei Casalesi, i quali nell’arco di mezz’ora si sono macchiati dell’omicidio del pregiudicato Antonio Celiento e di sei immigrati, vittime innocenti, in un luogo sbagliato al momento sbagliato. <br> È soprattutto a Cosa Nostra che le mafie nigeriane devono la loro eredità criminale, un know how appreso in poco tempo e subito riprodotto, se non migliorato, alla perfezione. Rimane il fatto che tali organizzazioni mantengono una propria struttura e un proprio modus operandi, oltre che una cultura etnico-popolare nettamente diversa dalle nostre organizzazioni criminali, una sostanziosa ingerenza con le quali si è avuta a partire dagli anni Ottanta. La ‘’piovra nera’’ è intelligente e lungimirante, forte non solo di sangue e terrore, ma anche di una classe dirigente colta che conosce i meccanismi del mercato e le leggi ed è in grado di utilizzarle come contromossa in caso di arresti. Dunque, il tutto si divide tra coloro che provengono dai bassi fondi e gli “universitari”. Della prima categoria fanno parte quei ragazzi che hanno perso ogni cosa ed ogni giorno accumulano rabbia e livore nei confronti della società che non ha più niente da offrire loro; vengono addestrati con tecniche di guerriglia urbana e metodi d’azioni violenti e sono sempre mossi da ideologie di rivendicazione e vendetta che ne aumentano la ferocità e l’efficacia dell’azione. Alla seconda categoria appartengono invece laureati in economia, legge, informatica, relazioni internazionali; accademici al servizio del crimine e della propria confraternita, convinti di far parte di una grande famiglia che garantirà loro rispetto e protezione, ma soprattutto ingenti guadagni che faranno di loro uomini ricchi e potenti fedeli ai propri “datori di lavoro”. I vertici, con la loro formazione scolastica ed il loro sapere appreso nelle migliori università nigeriane, muovono un numero sempre più elevato di marionette rabbiose, accecate dall’odio e dalla vendetta, animate esclusivamente da fini utilitaristici e dall’ appartenenza ad un ‘’cult’’. È questa la forza della mafia nigeriana: l’intelligenza di un sodalizio criminale che comprende l’importanza della cultura utilizzata a fini di lucro e determinante per il funzionamento di una macchina perfetta che non lascia nulla al caso. Forse proprio per questo il macro-fenomeno delle cosche nigeriane, non del tutto indipendenti ma molto vicine all’autonomia, ha superato il periodo di vassallaggio con le mafie italiane.<br><br> C’è da riconoscere, nonostante l’alta pervasività e la capillarità di questa problematica, che le forze di contrasto hanno attuato dei veri e propri protocolli di emergenza per ridurre ed abbattere qualsiasi forma di delinquenza, partendo proprio da quelle zone maggiormente colpite che faticano a rialzarsi e a cambiare rotta, dilaniate da una sempre più incisiva presenza illegale e sfruttatrice.<br> Sergio Nazzaro, considerato oggi uno dei massimi esperti di mafia nigeriana, propone come unica soluzione possibile, per la risoluzione del conflitto, l’introduzione, all’interno di forze di polizia ed investigazione, personale di origine africana che possa inoltrarsi nel sistema criminale senza destare sospetti.<br><strong> La conoscenza della lingua, della cultura, degli usi e costumi, oltre ai tratti somatici prettamente africani, porterebbero ad una maggiore riuscita ed efficacia nei lavori sotto copertura da parte degli agenti impegnati, eliminando di gran lunga quella componente di rischio presente ad oggi nelle operazioni portate a termine dalla Direzione Investigativa Antimafia (DIA).</strong></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.7 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>


		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical9908 {
				border-bottom: 0;
				background-image:url('http://giovaniadestra.it/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical9908" href="https://www.facebook.com/sharer/sharer.php?u=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="https://twitter.com/share?status=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&text=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('https://twitter.com/share?status=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&text=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="http://www.pinterest.com/pin/create/button/?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&media=http://giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg&description=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&media=http://giovaniadestra.it/wp-content/uploads/2019/12/Mafia-Nigeriana-Leggilo.Org_.jpg&description=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="https://plus.google.com/share?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/"  onclick="javascript:void window.open('https://plus.google.com/share?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="https://www.linkedin.com/shareArticle?title=La Priovra Nera: cronostoria della Mafia Nigeriana&mini=true&url=http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=La Priovra Nera: cronostoria della Mafia Nigeriana&mini=true&url=http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="https://www.tumblr.com/share/link?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&name=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&name=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="http://digg.com/submit?phase=2&url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="http://www.stumbleupon.com/submit?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="https://myspace.com/post?l=3&u=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical9908" href="http://vk.com/share.php?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('http://vk.com/share.php?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9908" href="http://www.reddit.com/submit?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9908" href="http://www.bebo.com/c/share?Url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9908" href="https://delicious.com/save?v=5&noui&jump=close&url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9908" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9908" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9908" href="http://service.weibo.com/share/share.php?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&appkey=&title=La Priovra Nera: cronostoria della Mafia Nigeriana&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&appkey=&title=La Priovra Nera: cronostoria della Mafia Nigeriana&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9908" href="http://widget.renren.com/dialog/share?resourceUrl=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&srcUrl=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&srcUrl=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical9908" href="http://n4g.com/tips?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana"  onclick="javascript:void window.open('http://n4g.com/tips?url=giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/&title=La Priovra Nera: cronostoria della Mafia Nigeriana','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9908" class="share-twitter sd-button share-icon no-text" href="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9908" class="share-facebook sd-button share-icon no-text" href="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://giovaniadestra.it/2019/12/26/buon-natale-da-fioramonti/" rel="prev"><span class="meta-nav">&larr;</span> Buon Natale da Fioramonti</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giovaniadestra.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='9908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a5f86ffdc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="SC_TBlock_618008" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "618008",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Iscriviti alla nostra newsletter</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Iscriviti per non perdere neanche un aggiornamento </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://giovaniadestra.it/2019/12/29/la-priovra-nera-cronostoria-della-mafia-nigeriana/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/GiovaniADestra/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Giovaniadestra_?lang=it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovaniadestra/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://giovaniadestra.it/" title="Giovani A Destra" ><span>Giovani A Destra</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-86657632-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/giovaniadestra.it\/2019\/12\/29\/la-priovra-nera-cronostoria-della-mafia-nigeriana\/":9908};
	</script>
				<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-it.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/navigation.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'122883957',post:'9908',tz:'1',srv:'giovaniadestra.it'} ]);
	_stq.push([ 'clickTrackerInit', '122883957', '9908' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia consapevole.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, ho capito.</a>
				</div>
				
			</div></body>
</html>
