<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Costituzionalismo italiano e tedesco: un confronto</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Costituzionalismo italiano e tedesco: un confronto" />
<meta property="og:description" content="di Antonella Di Marsico e Manuel Massimiliano La Placa  Lo scopo di questo articolo è quello di evidenziare le maggiori differenze a livello" />
<meta property="og:url" content="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/" />
<meta property="og:site_name" content="Giovani A Destra" />
<meta property="article:tag" content="DIRITTO COMPARATO" />
<meta property="article:tag" content="italia" />
<meta property="article:tag" content="ORDINAMENTO GIURIDICO" />
<meta property="article:section" content="Approfondimenti" />
<meta property="article:published_time" content="2020-02-02T15:51:35+00:00" />
<meta property="article:modified_time" content="2020-02-02T15:51:47+00:00" />
<meta property="og:updated_time" content="2020-02-02T15:51:47+00:00" />
<meta property="og:image" content="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?fit=1280%2C720" />
<meta property="og:image:secure_url" content="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?fit=1280%2C720" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="di Antonella Di Marsico e Manuel Massimiliano La Placa  Lo scopo di questo articolo è quello di evidenziare le maggiori differenze a livello" />
<meta name="twitter:title" content="Costituzionalismo italiano e tedesco: un confronto" />
<meta name="twitter:image" content="http://giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://giovaniadestra.it/#website","url":"http://giovaniadestra.it/","name":"Giovani A Destra","potentialAction":{"@type":"SearchAction","target":"http://giovaniadestra.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/#primaryimage","url":"https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?fit=1280%2C720","width":1280,"height":720},{"@type":"WebPage","@id":"http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/#webpage","url":"http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/","inLanguage":"it-IT","name":"Costituzionalismo italiano e tedesco: un confronto","isPartOf":{"@id":"http://giovaniadestra.it/#website"},"primaryImageOfPage":{"@id":"http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/#primaryimage"},"datePublished":"2020-02-02T15:51:35+00:00","dateModified":"2020-02-02T15:51:47+00:00","author":{"@id":"http://giovaniadestra.it/#/schema/person/c5e162903a5de2eac8f6af53a2cce130"}},{"@type":["Person"],"@id":"http://giovaniadestra.it/#/schema/person/c5e162903a5de2eac8f6af53a2cce130","name":"Redazione","image":{"@type":"ImageObject","@id":"http://giovaniadestra.it/#authorlogo","url":"http://0.gravatar.com/avatar/6e4635e6ef34f13776eb18ed00a24851?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Feed" href="http://giovaniadestra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Feed dei commenti" href="http://giovaniadestra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Costituzionalismo italiano e tedesco: un confronto Feed dei commenti" href="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giovaniadestra.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='facebook-like-box-custom-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/facebook-like-box-custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-bootstrap.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/css/custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-simple-line-icons.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/icons/icons.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-components.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/css/components.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-toastr.min.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-custom.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/tech-banker-custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-animation-effects.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/fbl-animation-effects.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://giovaniadestra.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://giovaniadestra.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://giovaniadestra.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://giovaniadestra.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='styleguide-fonts-css'  href='https://fonts.googleapis.com/css?family=Georgia%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://giovaniadestra.it/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://giovaniadestra.it/wp-content/plugins/newsletter/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://giovaniadestra.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/tab-slideout/js/tab-slideout.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/js/custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/validation/jquery.validate.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.4.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://giovaniadestra.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giovaniadestra.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giovaniadestra.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="Everest Forms 1.5.5" />
<link rel='shortlink' href='https://wp.me/p8jBJj-2C9' />
<link rel="alternate" type="application/json+oembed" href="http://giovaniadestra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiovaniadestra.it%2F2020%2F02%2F02%2Fcostituzionalismo-italiano-e-tedesco-un-confronto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giovaniadestra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiovaniadestra.it%2F2020%2F02%2F02%2Fcostituzionalismo-italiano-e-tedesco-un-confronto%2F&#038;format=xml" />
			<meta property="fb:pages" content="1869873086574971" />
							<meta property="ia:markup_url" content="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/?ia_markup=1" />
				<meta property="fb:pages" content="1869873086574971" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5070190089843879",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://giovaniadestra.it/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddcfb3; background-image: url("http://giovaniadestra.it/wp-content/uploads/2016/10/eefefe.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=270%2C270" />
<!-- Styleguide styles -->
<style>body {
		font-family: Georgia, "Bitstream Charter", Georgia, Georgia, serif;
		font-weight: inherit;
	}
	h1, h2, h3, h4, h5, h6 {
		font-family: Georgia, "Bitstream Charter", Georgia, serif;
		font-weight: inherit;
	}</style><!-- Giovani A Destra Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				#header-text {
  padding-right: 0;
}

#header-left-section {
  width: 25%;
}
#header-right-section {
  width: 75%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    float: none;
    width: 100%;
  }
}			</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, p {
font-family: Georgia, Times, Times New Roman, serif;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Georgia, Times, Times New Roman, serif;
 }
button, input, select, textarea {
font-family: Georgia, Times, Times New Roman, serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-10053 single-format-standard custom-background cookies-not-set everest-forms-no-js no-sidebar-full-width ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix colormag-header-classic">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domenica, Febbraio 2, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/"
						   title="Costituzionalismo italiano e tedesco: un confronto">Costituzionalismo italiano e tedesco: un confronto</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/02/02/italia-federale-prospettive-possibili-di-riforma/"
						   title="Italia Federale: prospettive possibili di riforma">Italia Federale: prospettive possibili di riforma</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/02/01/farsa-al-kashmir/"
						   title="Farsa al kashmir">Farsa al kashmir</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/02/01/brexit-means-brexit-il-regno-unito-ha-lasciato-lue/"
						   title="Brexit means Brexit: Il Regno Unito ha lasciato l&#8217;UE">Brexit means Brexit: Il Regno Unito ha lasciato l&#8217;UE</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/02/01/occidente-se-ci-sei-batti-un-colpo-siamo-pronti-a-fronteggiare-il-secolo-asiatico/"
						   title="Occidente, se ci sei batti un colpo! Siamo pronti a fronteggiare il secolo asiatico?">Occidente, se ci sei batti un colpo! Siamo pronti a fronteggiare il secolo asiatico?</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/GiovaniADestra/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Giovaniadestra_?lang=it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovaniadestra/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://giovaniadestra.it/" title="Giovani A Destra" rel="home">Giovani A Destra</a>
							</h3>
																		<p id="site-description">L&#039;ardore del domani</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://giovaniadestra.it/" title="Giovani A Destra"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-sezioni" class="menu"><li id="menu-item-5808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5808"><a href="http://giovaniadestra.it/articoli-e-sezioni/">ARTICOLI</a>
<ul class="sub-menu">
	<li id="menu-item-5846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5846"><a href="http://giovaniadestra.it/category/politica-interna/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-5849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5849"><a href="http://giovaniadestra.it/category/regione-abruzzo/">Regioni</a></li>
		<li id="menu-item-5847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5847"><a href="http://giovaniadestra.it/category/politica-interna/speciali-amministrative/">Speciali Amministrative</a></li>
	</ul>
</li>
	<li id="menu-item-5843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5843"><a href="http://giovaniadestra.it/category/politica-estera/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-5845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5845"><a href="http://giovaniadestra.it/category/politica-europea/">Politica Europea</a></li>
		<li id="menu-item-5844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5844"><a href="http://giovaniadestra.it/category/politica-estera/geopolitica/">Heartland</a></li>
	</ul>
</li>
	<li id="menu-item-5827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5827"><a href="http://giovaniadestra.it/category/attualita/">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-5829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5829"><a href="http://giovaniadestra.it/category/comunicati/">Comunicati</a></li>
		<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="http://giovaniadestra.it/category/flash-news/">Flash News</a></li>
		<li id="menu-item-5841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5841"><a href="http://giovaniadestra.it/category/uncategorized/">News</a></li>
		<li id="menu-item-5830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5830"><a href="http://giovaniadestra.it/category/cronaca/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-5842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5842"><a href="http://giovaniadestra.it/category/opinioni/">Opinioni</a>
	<ul class="sub-menu">
		<li id="menu-item-5848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5848"><a href="http://giovaniadestra.it/category/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-5836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5836"><a href="http://giovaniadestra.it/category/interviste/">Interviste</a>
	<ul class="sub-menu">
		<li id="menu-item-6790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6790"><a href="http://giovaniadestra.it/category/interviste/un-caffe-con/">Un caffè con&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5837"><a href="http://giovaniadestra.it/category/letterario-artistico/">GaD Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-5832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5832"><a href="http://giovaniadestra.it/category/cultura-generale/">Cultura generale</a>
	<ul class="sub-menu">
		<li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5833"><a href="http://giovaniadestra.it/category/economia/">Economia</a></li>
		<li id="menu-item-5840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5840"><a href="http://giovaniadestra.it/category/musica/">Musica</a></li>
		<li id="menu-item-5850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5850"><a href="http://giovaniadestra.it/category/scuola-e-universita/">Scuola e Università</a></li>
	</ul>
</li>
	<li id="menu-item-5831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5831"><a href="http://giovaniadestra.it/category/cronache-di-storia/">Cronache di Storia</a>
	<ul class="sub-menu">
		<li id="menu-item-7063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7063"><a href="http://giovaniadestra.it/category/cronache-di-storia/gli-occhi-di-atena/">Gli Occhi di Atena</a></li>
	</ul>
</li>
	<li id="menu-item-6229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6229"><a href="http://giovaniadestra.it/category/buio-in-sala/">Buio in Sala</a></li>
	<li id="menu-item-5866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5866"><a href="http://giovaniadestra.it/category/letterario-artistico/">Libertà Va Cercando</a></li>
	<li id="menu-item-6862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6862"><a href="http://giovaniadestra.it/category/il-filo-del-pensiero/">Il filo del pensiero</a></li>
	<li id="menu-item-6861" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6861"><a href="http://giovaniadestra.it/category/dike-diritto-e-giustizia/">DIKE &#8211; Diritto e Giustizia</a></li>
	<li id="menu-item-6863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863"><a href="http://giovaniadestra.it/category/socio-politico/">Società e Politica: le analisi</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5935"><a href="http://giovaniadestra.it/gad-territori/">GaD Territori</a>
<ul class="sub-menu">
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5937"><a href="http://giovaniadestra.it/category/ripartiredaiterritori/">#RipartireDaiTerritori</a>
	<ul class="sub-menu">
		<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://giovaniadestra.it/category/escursioni/">Escursioni</a></li>
	</ul>
</li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7252"><a href="http://giovaniadestra.it/category/esplorando-lo-stivale/">Esplorando lo Stivale</a></li>
</ul>
</li>
<li id="menu-item-5810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5810"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/">Il nostro manifesto</a>
<ul class="sub-menu">
	<li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5856"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/">Perché dare fiducia a Giovani A Destra</a></li>
	<li id="menu-item-5811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5811"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/pensieri/">Pensieri</a></li>
</ul>
</li>
<li id="menu-item-5814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5814"><a href="http://giovaniadestra.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-5855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5855"><a href="http://giovaniadestra.it/chi-siamo/">La Redazione</a></li>
	<li id="menu-item-5812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5812"><a href="http://giovaniadestra.it/come-contattarci/">Come Contattarci</a>
	<ul class="sub-menu">
		<li id="menu-item-5813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5813"><a href="http://giovaniadestra.it/come-contattarci/modulo-di-contatto/">Modulo di contatto</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5809"><a href="http://giovaniadestra.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-6789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6789"><a href="http://giovaniadestra.it/lettera-alla-redazione/">Lettera alla Redazione</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10053" class="post-10053 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti category-approfondimenti-di-gruppo category-attualita category-dike-diritto-e-giustizia tag-diritto-comparato tag-italia tag-ordinamento-giuridico">
	
   
         <div class="featured-image">
               <a href="http://giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?resize=450%2C250 450w, https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?resize=800%2C445 800w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="10054" data-permalink="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/maxresdefault-6/" data-orig-file="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg?fit=800%2C450" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://giovaniadestra.it/category/approfondimenti/"  rel="category tag">Approfondimenti</a>&nbsp;<a href="http://giovaniadestra.it/category/approfondimenti-di-gruppo/"  rel="category tag">Approfondimenti di gruppo</a>&nbsp;<a href="http://giovaniadestra.it/category/attualita/" style="background:#7eb526" rel="category tag">Attualità</a>&nbsp;<a href="http://giovaniadestra.it/category/dike-diritto-e-giustizia/"  rel="category tag">DIKE - Diritto e Giustizia</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Costituzionalismo italiano e tedesco: un confronto   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/" title="4:51 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-02T16:51:35+01:00">Febbraio 2, 2020</time><time class="updated" datetime="2020-02-02T16:51:47+01:00">Febbraio 2, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://giovaniadestra.it/author/redazione/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

							<span class="comments"><a href="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://giovaniadestra.it/tag/diritto-comparato/" rel="tag">DIRITTO COMPARATO</a>, <a href="http://giovaniadestra.it/tag/italia/" rel="tag">italia</a>, <a href="http://giovaniadestra.it/tag/ordinamento-giuridico/" rel="tag">ORDINAMENTO GIURIDICO</a></span></div>
   	<div class="entry-content clearfix">
   		
<p> di <strong>Antonella Di Marsico</strong> e <strong>Manuel Massimiliano La Placa </strong></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.7 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>




<p><br>Lo scopo di questo articolo è quello di evidenziare le maggiori differenze a livello costituzionale tra l’Italia e la Germania, con particolare attenzione alle prerogative del Parlamento e alle peculiarità dell’ordinamento giudiziario, altresì sottolineando le similitudini tra i due Paesi.<br>Con il concetto di <em>costituzionalismo</em>, come noto, si fa riferimento a tutti quei princìpi giuridici che integrano la forma di governo cd. costituzionale, ad oggi generalmente comune a buona parte degli Stati moderni.Infatti, il cd. Stato costituzionale nasce dalle ceneri dello Stato assoluto, sorretto cioè da apposite norme scritte e durature, foriere di garanzie imprescindibili cristallizzatesi in carte costituzionali basate sulla divisione dei poteri.</p>



<h3><br><strong>L’Ordinamento costituzionale italiano</strong></h3>



<p>Il sistema costituzionale italiano ha avuto origine, infatti, nella forma che tutti conosciamo dall’approvazione da parte dell’Assemblea Costituente e dalla successiva promulgazione nel 1947 della Costituzione della Repubblica italiana.<br>Tale documento costituisce la fonte normativa apicale in senso gerarchico per il complessivo funzionamento del nostro Ordinamento giuridico.Gli <strong>artt. 55 e seguenti</strong> della Carta – che si presenta come rigida e modificabile solo entro precisi limiti, peraltro attraverso apposito e complesso procedimento parlamentare – si occupano di tratteggiare i caratteri fondanti dello Stato, basandone l’essenza sul bilanciamento di tutti i poteri allo stesso riconducibili.</p>



<h3><br><strong>Il Parlamento</strong></h3>



<p>Il potere legislativo è esercitato, in primo luogo, da un Parlamento bicamerale cd. <em>perfetto</em>, poiché la Camera dei deputati ed il Senato hanno le medesime funzioni, mentre le differenze strutturali si riducono ai minimi termini, eccezion fatta per la vocazione rappresentativa ed elettorale prettamente territoriale che caratterizza il Senato.<br>Ciascuna Camera può concedere o ritirare la propria fiducia all’organo che rappresenta il potere esecutivo, cioè il Governo, mentre l’iter di formazione ed approvazione delle leggi necessita rigorosamente di apposita ed approfondita deliberazione per ciascun ramo parlamentare, ferma la medesima identità del testo sul quale ambo le Camere sono di volta in volta chiamate a pronunciarsi.Il predetto dualismo del nostro sistema, peraltro, si basa su una debole razionalizzazione, integrata da un necessario rapporto di fiducia che deve sempre sussistere tra Parlamento e Governo.Invero, scopo primario dei padri costituenti era quello di scongiurare il ripristino di regimi autoritari attraverso lo sfruttamento di eventuali crepe insite nell’equilibrio tra i poteri istituzionali, che pertanto dovevano risultare assenti, con precisione che potremmo definire chirurgica, da qualsivoglia progetto di Costituzione.</p>



<h3><br><strong>Il Capo dello Stato</strong></h3>



<p>Per tale ragione, attualmente l’Ordinamento italiano non prevede l’elezione diretta del Presidente della Repubblica, il quale mantiene generalmente un ruolo di garanzia in quanto emanazione diretta del Parlamento.<br>Il Capo dello Stato, inoltre, rappresenta l’unità nazionale ed è eletto dal predetto Parlamento in seduta comune delle due Camere, con l’aggregazione – per l’occasione – di delegati regionali.Il mandato del Presidente della Repubblica dura sette anni, una durata predisposta al fine di preservare l’indipendenza ideologica e politica del Capo dello Stato dal mandato, quinquennale, del Parlamento e, soprattutto, del Governo.<br>Quanto ai poteri di cui dispone, il Presidente della Repubblica:</p>



<p>• indice le elezioni;<br> • scioglie le Camere in caso di necessità, una volta sentiti i relativi presidenti; <br>• promulga i progetti di legge approvati dal Parlamento;<br>• può rinviare alle Camere i predetti progetti di legge chiedendone, una ed una sola volta, il riesame;<br>• ha la facoltà di inviare messaggi alle Camere;<br>• dispone del comando delle Forze Armate e presiede il Consiglio Superiore della Magistratura;<br>• nomina il Presidente del Consiglio dei Ministri e, su proposta dello stesso, i Ministri del Governo</p>



<h3><br><strong>Il Governo</strong></h3>



<p>Titolare del potere esecutivo, una volta nominato dal Capo dello Stato il Governo deve ottenere la fiducia di ciascuna delle due Camere innanzi alle quali deve avere cura di presentarsi entro dieci giorni dalla propria formazione al fine di esporre il proprio programma politico e sottoporsi al voto sullo stesso in sede parlamentare.<br>Il predetto rapporto di fiducia, indispensabile, può incrinarsi attraverso la presentazione di apposita mozione di sfiducia presso ciascuna Camera, e lo stesso Governo può chiedere formalmente di verificare la tenuta della maggioranza che lo sostiene ponendo la cd. questione di fiducia sulla condivisione ed approvazione, da parte del Parlamento, di iniziative fondamentali per il prosieguo della propria azione politica. In caso di voto di sfiducia nei propri confronti, i componenti del Governo sono costretti a rassegnare le proprie dimissioni dall’incarico.Quanto alle funzioni fondamentali, il Governo può adottare atti aventi forza di legge su delegazione del Parlamento (cd. <em>decreti legislativi</em>) o su propria iniziativa – solo in caso di necessità, circostanza tuttavia smentita, nei fatti, dall’elevatissimo ricorso a tale strumento da parte dell’Esecutivo – (cd. <em>decreti legge</em>, i quali decadono se non convertiti in legge entro 60 giorni).</p>



<h3><br><strong>Regioni, Province, Comuni</strong></h3>



<p>La Repubblica italiana si compone, a livello di Enti territoriali, dello Stato, delle Regioni, delle Province, delle Città Metropolitane e dei Comuni, ai quali viene generalmente attribuita autonomia giuridica per mezzo di appositi Statuti, con sottesi poteri ad essi riservati.<br>Taluni enti territoriali (le Regioni) dispongono di potestà legislativa, altri (Province, Comuni) unicamente di autonomia statutaria e regolamentare, nonché finanziaria.In ambito di poteri di normazione, sussiste un preciso riparto di materie tra lo Stato e le Regioni, composto da:<br>• materie di competenza esclusiva dello Stato;• materie di competenza concorrenziale tra Stato e Regioni, eccezion fatta per la competenza alla determinazione dei princìpi generali e fondamentali, sempre riservata alle leggi dello Stato;• materie residue, di competenza delle Regioni</p>



<h3><br><strong>La magistratura</strong></h3>



<p>Ai sensi dell’<strong>art.101 Cost</strong>., il potere giudiziario è amministrato in nome del popolo ed i giudici sono soggetti soltanto alla legge, pertanto muniti di un organo di autogoverno, il cd. Consiglio Superiore della Magistratura (<strong>art. 104 Cost</strong>.) basato su specifiche garanzie.<br>La funzione giurisdizionale, nel particolare, è svolta dai giudici ordinari, mentre è normalmente vietata l’istituzione di giudici speciali o straordinari, eccezion fatta per particolari tipologie di  residue o potenzialmente promananti da apposite previsioni normative.Al contempo, la figura del Pubblico Ministero, cd. magistrato inquirente, è sempre vincolata all’obbligo di esercitare l’azione penale (<strong>art. 112 Cost</strong>.).A tutela, invece, degli interessi legittimi del cittadino innanzi alla Pubblica Amministrazione sussistono il Consiglio di Stato e gli altri organi di giustizia amministrativa (i T.A.R.).</p>



<h3><br><strong>La Corte Costituzionale</strong></h3>



<p>La corrispondenza delle norme emanate dagli organi dello Stato ai dettami costituzionali rappresenta un interesse fondamentale per il nostro Ordinamento, il quale deve essere garantito con elevato grado di certezza.A tal fine, con l’adesione ad un modello accentrato di giustizia, nel nostro Ordinamento il compito di controllare effettivamente la compatibilità delle leggi con la Costituzione spetta ad un unico organo, costituito dalla Corte Costituzionale.Essa è composta da quindici giudici, i quali rimangono in carica per nove anni, così ripartiti:<br>•	n. 5 giudici eletti dal Parlamento in seduta comune;•	n. 5 giudici eletti dai magistrati di ciascuna delle tre magistrature superiori (n. 3 per la Corte di Cassazione, n. 1 per il Consiglio di Stato, n. 1 per la Corte dei Conti);•	n. 5 giudici eletti dal Presidente della Repubblica ex art.135, c. 1 Cost.)<br>La Corte Costituzionale, nel particolare, si pronuncia:•	sulle controversie inerenti la legittimità costituzionale delle leggi e degli atti con forza di legge approvati da Stato e Regioni;•	conflitti di attribuzione tra poteri dello Stato, tra poteri di Stato e Regioni e tra poteri delle Regioni;•	su tutte le accuse per alto tradimento e attentato alla Costituzione nei confronti del Presidente della Repubblica, con la precisazione che in tali casi la Corte risulta integrata da n. 16 membri estratti a sorte da un elenco di n. 45 cittadini selezionati ogni nove anni dal Parlamento;•	sull’ammissibilità di eventuali richieste di referendum abrogativo delle leggi (<strong>L. Cost. n. 1/1953</strong>)<br>Quanto alla cd.&nbsp;<em>questione di legittimità costituzionale</em>, essa può pervenire innanzi alla Corte Costituzionale per il tramite di una Autorità giudiziaria durante un giudizio (cd. procedimento in via incidentale) ovvero tramite ricorso diretto da parte del Governo nel caso in cui ritenga sussistere incostituzionalità di una legge regionale, da parte di una Regione a tutela delle proprie competenze nei confronti di una o più leggi dello Stato o di altre Regioni (cd.&nbsp;<em>procedimento in via d’azione o principale</em>) entro 60 giorni dalla pubblicazione della legge ‘’sospetta’’.Infine, si precisa che i cd. conflitti di attribuzione possono sorgere tra Stato e Regioni oppure tra Regioni, in tutti i casi nei quali un atto diverso da una legge o da un provvedimento con forza di legge determini una potenziale lesione delle competenze statali o regionali.Fattispecie diversa è rappresentata, invece, dai conflitti tra i poteri dello Stato i quali insorgono tra gli organi riconducibili a poteri diversi (esecutivo, legislativo, giudiziario) i quali appaiono sempre competenti a dichiarare definitivamente una precisa volontà in capo allo specifico potere da essi rappresentato (art. 37, L. Cost. n. 87/1953).</p>



<h3><strong>L&#8217;Ordinamento ed il costituzionalismo tedesco</strong></h3>



<p>La Costituzione Federale tedesca fu promulgata all’indomani della seconda guerra mondiale e, precisamente il 23 Aprile 1949.Elementi caratterizzanti della Costituzione tedesca sono il federalismo e l&#8217;assenza di elementi di democrazia diretta a livello nazionale. In essa si evince la classica tripartizione dei poteri di derivazione illuministica.<br>Il <strong>potere legislativo</strong> spetta, in misura diversa sia al Bundestag , eletto a suffragio universale che al Bundesrat o Camera dei Länder.<br>Il <strong>potere esecutivo</strong> spetta al Governo federale e il potere giudiziario è esercitato dalla Magistratura, ai vertici della quale si collocano la Corte Federale di Giustizia e la Corte Costituzionale. La carica rappresentativa è affidata al Presidente federale.<br>Le competenze legislative federali sono definite e classificate dalla legge fondamentale, agli <strong>art. 73-75</strong> della GG. Le leggi vengono approvate dal Bundestag e dal Bundesrat.Il Deutscher Bundestag emana tutte le leggi di competenza della Federazione tedesca, il Bundesrat , ovvero sia la camera dei Länder, (e cioè delle regioni tedesche,) partecipa pure al processo legislativo.  I deputati e i gruppi parlamentari del Bundestag come pure il Bundesrat e il Governo federale possono proporre disegni di legge al Bundestag. Prima che un disegno di legge possa essere proposto dai deputati del Bundestag, deve essere sostenuto da un gruppo parlamentare o da almeno il cinque per cento di tutti i membri del Bundestag. Seguendo un iter prestabilito il disegno di legge viene discusso e votato nel Bundestag.<br><br>I progetti di legge possono essere presentati dal governo federale, dal Bundesrat e dal Bundestag. In caso di divergenze di opinioni, può essere convocato un comitato di mediazione, composto da membri delle due assemblee (<strong>16</strong> per ciascun organo). Il comitato di mediazione deve presentare proposte di conciliazione ma ha il potere di decidere.<br>La Corte Costituzionale federale è un organo al tempo stesso giurisdizionale e costituzionale.I giudici della Corte Costituzionale Federale vengono scelti per metà dal Bundesrat e per metà dal Bundestag. Nei Länder della Baviera, Meclemburgo e  della Sassonia , i giudici vengono scelti e nominati da organi dell’esecutivo, di massima sotto la responsabilità politica del ministro regionale della giustizia.</p>



<p><br>L&#8217;organizzazione del sistema giudiziario della Repubblica Federale tedesca, che appartiene ai Paesi di tradizione della civil law, riflette le caratteristiche e le esigenze dello Stato federale. <br>Il potere giurisdizionale è diviso tra gli Stati federati (Länder) e la Federazione. L&#8217;<strong>art. 95, primo comma</strong> della Costituzione federale della Germania (Grundgesetz) prevede, oltre alla Corte Costituzionale federale (<strong>art. 94</strong> della Costituzione federale), cinque Corti Supreme federali (la Corte federale di giustizia, il Tribunale amministrativo federale, la Corte tributaria federale, il Tribunale federale del lavoro, il Tribunale federale sociale) poste al vertice di altrettanti ordini giurisdizionali: la giurisdizione ordinaria (civile e penale), quella amministrativa, quella tributaria, quella del lavoro e quella per la previdenza sociale. <br><br>Nella giurisdizione ordinaria le competenze sono divise, in primo grado, tra preture (corti locali) e tribunali regionali; questi ultimi hanno competenze anche in grado di appello. <br>A decidere in secondo grado sono le Corti d&#8217;appello regionali, mentre l’ultimo grado di giudizio spetta alla Corte federale di giustizia. Tutte le Corti Supreme sopra citate sono equiordinate fra di loro. Per garantire l’unità dell’orientamento giurisdizionale su questioni fondamentali, è prevista la costituzione di un organo mobile, le cosiddette Sezioni unite delle Corti Supreme federali.<br>Gli organi della giurisdizione amministrativa, sono regolati dall’<strong>art. 92</strong> della Costituzione federale. Per giurisdizione amministrativa si intende l’esercizio del potere giurisprudenziale attraverso tribunali statali indipendenti in caso di controversie di diritto pubblico incostituzionali. L’attuale sistema della giurisdizione amministrativa si sviluppa su tre livelli, con 52 tribunali amministrativi di primo grado alla base, 15 tribunali amministravi d’appello e all’apice della gerarchia vi è il Tribunale amministrativo federale.</p>



<p>In conclusione, l&#8217;obiettivo che gli Autori intendono raggiungere con il presente elaborato è quello di consentire ad un pubblico di lettori più vasto possibile una conoscenza diretta di due dei più importanti ordinamenti giuridici d&#8217;Europa e di tutto l&#8217;Occidente, attraverso un linguaggio ed una terminologia volutamente sintetici e facilmente condivisibili anche da chi non possiede una formazione giuridica.<br></p>

		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical10053 {
				border-bottom: 0;
				background-image:url('http://giovaniadestra.it/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical10053" href="https://www.facebook.com/sharer/sharer.php?u=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="https://twitter.com/share?status=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&text=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('https://twitter.com/share?status=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&text=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="http://www.pinterest.com/pin/create/button/?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&media=http://giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg&description=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&media=http://giovaniadestra.it/wp-content/uploads/2020/02/maxresdefault.jpg&description=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="https://plus.google.com/share?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/"  onclick="javascript:void window.open('https://plus.google.com/share?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="https://www.linkedin.com/shareArticle?title=Costituzionalismo italiano e tedesco: un confronto&mini=true&url=http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=Costituzionalismo italiano e tedesco: un confronto&mini=true&url=http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="https://www.tumblr.com/share/link?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&name=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&name=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="http://digg.com/submit?phase=2&url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="http://www.stumbleupon.com/submit?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="https://myspace.com/post?l=3&u=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10053" href="http://vk.com/share.php?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('http://vk.com/share.php?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10053" href="http://www.reddit.com/submit?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10053" href="http://www.bebo.com/c/share?Url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10053" href="https://delicious.com/save?v=5&noui&jump=close&url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10053" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10053" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10053" href="http://service.weibo.com/share/share.php?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&appkey=&title=Costituzionalismo italiano e tedesco: un confronto&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&appkey=&title=Costituzionalismo italiano e tedesco: un confronto&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10053" href="http://widget.renren.com/dialog/share?resourceUrl=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&srcUrl=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&srcUrl=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10053" href="http://n4g.com/tips?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto"  onclick="javascript:void window.open('http://n4g.com/tips?url=giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/&title=Costituzionalismo italiano e tedesco: un confronto','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10053" class="share-twitter sd-button share-icon no-text" href="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10053" class="share-facebook sd-button share-icon no-text" href="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://giovaniadestra.it/2020/02/02/italia-federale-prospettive-possibili-di-riforma/" rel="prev"><span class="meta-nav">&larr;</span> Italia Federale: prospettive possibili di riforma</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giovaniadestra.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='10053' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d31bcc72a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="SC_TBlock_618008" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "618008",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Iscriviti alla nostra newsletter</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Iscriviti per non perdere neanche un aggiornamento </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://giovaniadestra.it/2020/02/02/costituzionalismo-italiano-e-tedesco-un-confronto/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/GiovaniADestra/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Giovaniadestra_?lang=it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovaniadestra/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://giovaniadestra.it/" title="Giovani A Destra" ><span>Giovani A Destra</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-86657632-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/giovaniadestra.it\/2020\/02\/02\/costituzionalismo-italiano-e-tedesco-un-confronto\/":10053};
	</script>
				<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202005'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-it.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/navigation.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'122883957',post:'10053',tz:'1',srv:'giovaniadestra.it'} ]);
	_stq.push([ 'clickTrackerInit', '122883957', '10053' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia consapevole.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, ho capito.</a>
				</div>
				
			</div></body>
</html>
