<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>11 aprile 1241 - L&#039;Europa a un passo dall&#039;annientamento</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="11 aprile 1241 - L&#039;Europa a un passo dall&#039;annientamento" />
<meta property="og:description" content="di Simone Casi In quest&#8217;ora funesta ci sentiamo sperduti, insignificanti, ci sentiamo completamente in balia di eventi che sono più" />
<meta property="og:url" content="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/" />
<meta property="og:site_name" content="Giovani A Destra" />
<meta property="article:section" content="Approfondimenti" />
<meta property="article:published_time" content="2020-04-10T13:21:55+00:00" />
<meta property="article:modified_time" content="2020-04-10T13:22:05+00:00" />
<meta property="og:updated_time" content="2020-04-10T13:22:05+00:00" />
<meta property="og:image" content="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?fit=1024%2C632" />
<meta property="og:image:secure_url" content="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?fit=1024%2C632" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="632" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="di Simone Casi In quest&#8217;ora funesta ci sentiamo sperduti, insignificanti, ci sentiamo completamente in balia di eventi che sono più" />
<meta name="twitter:title" content="11 aprile 1241 - L&#039;Europa a un passo dall&#039;annientamento" />
<meta name="twitter:image" content="http://giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://giovaniadestra.it/#website","url":"http://giovaniadestra.it/","name":"Giovani A Destra","potentialAction":{"@type":"SearchAction","target":"http://giovaniadestra.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/#primaryimage","url":"https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?fit=1024%2C632","width":1024,"height":632},{"@type":"WebPage","@id":"http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/#webpage","url":"http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/","inLanguage":"it-IT","name":"11 aprile 1241 - L&#039;Europa a un passo dall&#039;annientamento","isPartOf":{"@id":"http://giovaniadestra.it/#website"},"primaryImageOfPage":{"@id":"http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/#primaryimage"},"datePublished":"2020-04-10T13:21:55+00:00","dateModified":"2020-04-10T13:22:05+00:00","author":{"@id":"http://giovaniadestra.it/#/schema/person/c5e162903a5de2eac8f6af53a2cce130"}},{"@type":["Person"],"@id":"http://giovaniadestra.it/#/schema/person/c5e162903a5de2eac8f6af53a2cce130","name":"Redazione","image":{"@type":"ImageObject","@id":"http://giovaniadestra.it/#authorlogo","url":"http://0.gravatar.com/avatar/6e4635e6ef34f13776eb18ed00a24851?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Feed" href="http://giovaniadestra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Feed dei commenti" href="http://giovaniadestra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; 11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento Feed dei commenti" href="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giovaniadestra.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='facebook-like-box-custom-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/facebook-like-box-custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-bootstrap.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/css/custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-simple-line-icons.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/icons/icons.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-components.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/css/components.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-toastr.min.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-custom.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/tech-banker-custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-animation-effects.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/fbl-animation-effects.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://giovaniadestra.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://giovaniadestra.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://giovaniadestra.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://giovaniadestra.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='styleguide-fonts-css'  href='https://fonts.googleapis.com/css?family=Georgia%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://giovaniadestra.it/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://giovaniadestra.it/wp-content/plugins/newsletter/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://giovaniadestra.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/tab-slideout/js/tab-slideout.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/js/custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/validation/jquery.validate.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.4.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://giovaniadestra.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giovaniadestra.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giovaniadestra.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="Everest Forms 1.5.5" />
<link rel='shortlink' href='https://wp.me/p8jBJj-2Io' />
<link rel="alternate" type="application/json+oembed" href="http://giovaniadestra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiovaniadestra.it%2F2020%2F04%2F10%2F11-aprile-1241-leuropa-a-un-passo-dallannientamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giovaniadestra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiovaniadestra.it%2F2020%2F04%2F10%2F11-aprile-1241-leuropa-a-un-passo-dallannientamento%2F&#038;format=xml" />
			<meta property="fb:pages" content="1869873086574971" />
							<meta property="ia:markup_url" content="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/?ia_markup=1" />
				<meta property="fb:pages" content="1869873086574971" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5070190089843879",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://giovaniadestra.it/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddcfb3; background-image: url("http://giovaniadestra.it/wp-content/uploads/2016/10/eefefe.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=270%2C270" />
<!-- Styleguide styles -->
<style>body {
		font-family: Georgia, "Bitstream Charter", Georgia, Georgia, serif;
		font-weight: inherit;
	}
	h1, h2, h3, h4, h5, h6 {
		font-family: Georgia, "Bitstream Charter", Georgia, serif;
		font-weight: inherit;
	}</style><!-- Giovani A Destra Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				#header-text {
  padding-right: 0;
}

#header-left-section {
  width: 25%;
}
#header-right-section {
  width: 75%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    float: none;
    width: 100%;
  }
}			</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, p {
font-family: Georgia, Times, Times New Roman, serif;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Georgia, Times, Times New Roman, serif;
 }
button, input, select, textarea {
font-family: Georgia, Times, Times New Roman, serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-10440 single-format-standard custom-background cookies-not-set everest-forms-no-js no-sidebar-full-width ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix colormag-header-classic">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			venerdì, Aprile 10, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/"
						   title="11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento">11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/04/10/la-filosofia-e-piu-concreta-di-quel-che-si-creda/"
						   title="La filosofia è più concreta di quel che si creda">La filosofia è più concreta di quel che si creda</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/04/10/la-passione-di-cristo-il-racconto-cinematografico-della-sintesi-tra-umanita-e-divinita/"
						   title="&#8220;La Passione di Cristo&#8221;: il racconto cinematografico della sintesi tra umanità e divinità">&#8220;La Passione di Cristo&#8221;: il racconto cinematografico della sintesi tra umanità e divinità</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/04/09/coronavirusla-cultura-rischia-la-quarantena-permanente/"
						   title="Coronavirus, la cultura rischia la quarantena permanente">Coronavirus, la cultura rischia la quarantena permanente</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/04/08/il-liberalismo-debole/"
						   title="Il liberalismo debole">Il liberalismo debole</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/GiovaniADestra/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Giovaniadestra_?lang=it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovaniadestra/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://giovaniadestra.it/" title="Giovani A Destra" rel="home">Giovani A Destra</a>
							</h3>
																		<p id="site-description">L&#039;ardore del domani</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://giovaniadestra.it/" title="Giovani A Destra"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-sezioni" class="menu"><li id="menu-item-5808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5808"><a href="http://giovaniadestra.it/articoli-e-sezioni/">ARTICOLI</a>
<ul class="sub-menu">
	<li id="menu-item-5846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5846"><a href="http://giovaniadestra.it/category/politica-interna/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-5849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5849"><a href="http://giovaniadestra.it/category/regione-abruzzo/">Regioni</a></li>
		<li id="menu-item-5847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5847"><a href="http://giovaniadestra.it/category/politica-interna/speciali-amministrative/">Speciali Amministrative</a></li>
	</ul>
</li>
	<li id="menu-item-5843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5843"><a href="http://giovaniadestra.it/category/politica-estera/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-5845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5845"><a href="http://giovaniadestra.it/category/politica-europea/">Politica Europea</a></li>
		<li id="menu-item-5844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5844"><a href="http://giovaniadestra.it/category/politica-estera/geopolitica/">Heartland</a></li>
	</ul>
</li>
	<li id="menu-item-5827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5827"><a href="http://giovaniadestra.it/category/attualita/">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-5829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5829"><a href="http://giovaniadestra.it/category/comunicati/">Comunicati</a></li>
		<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="http://giovaniadestra.it/category/flash-news/">Flash News</a></li>
		<li id="menu-item-5841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5841"><a href="http://giovaniadestra.it/category/uncategorized/">News</a></li>
		<li id="menu-item-5830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5830"><a href="http://giovaniadestra.it/category/cronaca/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-5842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5842"><a href="http://giovaniadestra.it/category/opinioni/">Opinioni</a>
	<ul class="sub-menu">
		<li id="menu-item-5848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5848"><a href="http://giovaniadestra.it/category/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-5836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5836"><a href="http://giovaniadestra.it/category/interviste/">Interviste</a>
	<ul class="sub-menu">
		<li id="menu-item-6790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6790"><a href="http://giovaniadestra.it/category/interviste/un-caffe-con/">Un caffè con&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5837"><a href="http://giovaniadestra.it/category/letterario-artistico/">GaD Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-5832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5832"><a href="http://giovaniadestra.it/category/cultura-generale/">Cultura generale</a>
	<ul class="sub-menu">
		<li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5833"><a href="http://giovaniadestra.it/category/economia/">Economia</a></li>
		<li id="menu-item-5840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5840"><a href="http://giovaniadestra.it/category/musica/">Musica</a></li>
		<li id="menu-item-5850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5850"><a href="http://giovaniadestra.it/category/scuola-e-universita/">Scuola e Università</a></li>
	</ul>
</li>
	<li id="menu-item-5831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5831"><a href="http://giovaniadestra.it/category/cronache-di-storia/">Cronache di Storia</a>
	<ul class="sub-menu">
		<li id="menu-item-7063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7063"><a href="http://giovaniadestra.it/category/cronache-di-storia/gli-occhi-di-atena/">Gli Occhi di Atena</a></li>
	</ul>
</li>
	<li id="menu-item-6229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6229"><a href="http://giovaniadestra.it/category/buio-in-sala/">Buio in Sala</a></li>
	<li id="menu-item-5866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5866"><a href="http://giovaniadestra.it/category/letterario-artistico/">Libertà Va Cercando</a></li>
	<li id="menu-item-6862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6862"><a href="http://giovaniadestra.it/category/il-filo-del-pensiero/">Il filo del pensiero</a></li>
	<li id="menu-item-6861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6861"><a href="http://giovaniadestra.it/category/dike-diritto-e-giustizia/">DIKE &#8211; Diritto e Giustizia</a></li>
	<li id="menu-item-6863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863"><a href="http://giovaniadestra.it/category/socio-politico/">Società e Politica: le analisi</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5935"><a href="http://giovaniadestra.it/gad-territori/">GaD Territori</a>
<ul class="sub-menu">
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5937"><a href="http://giovaniadestra.it/category/ripartiredaiterritori/">#RipartireDaiTerritori</a>
	<ul class="sub-menu">
		<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://giovaniadestra.it/category/escursioni/">Escursioni</a></li>
	</ul>
</li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7252"><a href="http://giovaniadestra.it/category/esplorando-lo-stivale/">Esplorando lo Stivale</a></li>
</ul>
</li>
<li id="menu-item-5810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5810"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/">Il nostro manifesto</a>
<ul class="sub-menu">
	<li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5856"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/">Perché dare fiducia a Giovani A Destra</a></li>
	<li id="menu-item-5811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5811"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/pensieri/">Pensieri</a></li>
</ul>
</li>
<li id="menu-item-5814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5814"><a href="http://giovaniadestra.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-5855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5855"><a href="http://giovaniadestra.it/chi-siamo/">La Redazione</a></li>
	<li id="menu-item-5812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5812"><a href="http://giovaniadestra.it/come-contattarci/">Come Contattarci</a>
	<ul class="sub-menu">
		<li id="menu-item-5813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5813"><a href="http://giovaniadestra.it/come-contattarci/modulo-di-contatto/">Modulo di contatto</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5809"><a href="http://giovaniadestra.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-6789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6789"><a href="http://giovaniadestra.it/lettera-alla-redazione/">Lettera alla Redazione</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10440" class="post-10440 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti category-cronache-di-storia category-heartland">
	
   
         <div class="featured-image">
               <a href="http://giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?resize=450%2C250 450w, https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?resize=800%2C445 800w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="10441" data-permalink="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/37494916534_3cc5350ca4_b/" data-orig-file="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?fit=1024%2C632" data-orig-size="1024,632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="37494916534_3cc5350ca4_b" data-image-description="" data-medium-file="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?fit=300%2C185" data-large-file="https://i0.wp.com/giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg?fit=800%2C494" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://giovaniadestra.it/category/approfondimenti/"  rel="category tag">Approfondimenti</a>&nbsp;<a href="http://giovaniadestra.it/category/cronache-di-storia/" style="background:#baa42a" rel="category tag">Cronache di Storia</a>&nbsp;<a href="http://giovaniadestra.it/category/heartland/"  rel="category tag">Heartland</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/" title="2:21 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-10T14:21:55+01:00">Aprile 10, 2020</time><time class="updated" datetime="2020-04-10T14:22:05+01:00">Aprile 10, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://giovaniadestra.it/author/redazione/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

							<span class="comments"><a href="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>di Simone Casi</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.7 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>




<p></p>



<p class="has-drop-cap">In quest&#8217;ora funesta ci sentiamo sperduti, insignificanti, ci sentiamo completamente in balia di eventi che sono più grandi di noi e su cui non possiamo influire minimamente, come una formica alle prese con un formichiere. Quel che è certo è che la pandemia di coronavirus costituisce uno di quegli eventi storici detti &#8220;cesure&#8221;, dopo le quali nulla sarà più lo stesso e la società muterà in maniera inevitabile. Cesure furono l&#8217;Anno Mille, la Peste Nera, la Scoperta dell&#8217;America, la Rivoluzione Francese, le Guerre Mondiali, tanto per citarne alcune.</p>



<p>Ma ci sono anche tante altre cesure che non sono state, e che tuttavia avrebbero potuto essere, se solo certi eventi si fossero concatenati in maniera differente. Sì, è vero, la storia non si fa con i se e con i ma; tuttavia, se si riflette sulle conseguenze che tali cesure mancate avrebbero implicato, non si può fare a meno di provare un brivido al pensiero di quanto il mondo sarebbe oggi diverso e del tutto alieno al nostro se qualcuno, invece che andare da una parte, fosse piuttosto andato dall&#8217;altra.</p>



<p><strong>Lasciando stare la storia recente, che in effetti abbonda di cesure mancate, una in particolare avrebbe potuto stravolgere la storia dell&#8217;Europa e di conseguenza gli equilibri geopolitici suoi e del mondo per come li conosciamo.</strong></p>



<p>Era il 1240, pieno Basso Medioevo, e il Vecchio Continente era dilaniato più che mai dalle lotte intestine: l&#8217;imperatore Federico II di Svevia e i Ghibellini erano in continua lotta con il Papa e i Guelfi, l&#8217;Impero Bizantino tentava di rinascere dalle proprie ceneri abbattendo il fallimentare Impero Latino, Inghilterra e Francia erano ai ferri corti e nella penisola iberica cristiani e musulmani si combattevano aspramente come sempre, e su scala minore si stavano svolgendo decine di altre guerre. Fu su questo continente diviso e debole come non mai che si concentrò lo sguardo carico di cupidigia di un singolo, potentissimo individuo, che fremeva per espandere i propri domini: si trattava di Batu Khan, nipote del ben più famoso Gengis Khan, il cui neonato impero era ancora in piena fase di espansione e ansioso di assoggettare sempre più nuove terre.</p>



<p>Pianificata direttamente dal Gran Khan Ogodei, figlio e successore di Gengis Khan, l&#8217;invasione prese il via quando quello che poi sarebbe diventato il nucleo della famigerata e temutissima Orda d&#8217;Oro, una volta sottomessi i vari principati slavi settentrionali, rivolse le sue attenzioni ad occidente, verso il ben più ricco e perciò allettante Rus di Kiev, la cui capitale era allora il centro più grande e solido dell&#8217;Europa dell&#8217;est. Nel 1240 i principi kievani, indeboliti dalla loro sempre maggiore frammentazione, non opposero praticamente resistenza, e Kiev fu saccheggiata e rasa al suolo. Fu allora che gli europei videro per la prima volta la polvere da sparo e scoprirono le sue terribili capacità, sperimentate sulla propria pelle.</p>



<p><strong>Una volta svernato, nel 1241 arrivò il momento decisivo, e Batu Khan lanciò la sua grande offensiva verso ovest. Divise il suo immenso esercito in tre tronconi. Il primo, quello meridionale, risalì il lunghissimo corso del Danubio devastando i reami dei Valacchi, dei Bulgari e dei Serbi che, indeboliti da secoli di lotta reciproca e contro i Bizantini, non furono in grado di opporsi in alcun modo.</strong></p>



<p>Maggiori difficoltà ebbe il secondo troncone, che puntò dritto verso la Polonia. I polacchi, allarmati dalle distruzioni arrecate ai vicini orientali, avevano già tentato di organizzare per tempo una difesa, ma ciò non impedì la caduta e il selvaggio saccheggio di numerose città, tra le quali Bytom e Cracovia; gli abitanti di Breslavia invece, piuttosto che farsi massacrare, preferirono dar fuoco alla loro città e fuggire. Allora il feudatario più orientale del Sacro Romano Impero, il duca di Slesia Enrico II, mobilitò le proprie truppe per difendere i suoi territori raccogliendo anche ciò che rimaneva delle forze polacche, più alcuni distaccamenti tedeschi e drappelli di cavalieri templari, teutonici e ospitalieri; in tutto a malapena diecimila effettivi, mentre i mongoli potevano contare su forze assai maggiori (anche se le fonti non sono precise al riguardo).</p>



<p><strong>Lo scontro decisivo avvenne il 9 aprile 1241 davanti a Legnica</strong>, importante città mineraria della Slesia centrale: l&#8217;armata tedesco-polacca, dapprima in vantaggio grazie alla propria fanteria, si lasciò ingannare dalla ritirata strategica dei mongoli e venne completamente sbaragliata in un improvviso e devastante contrattacco, nel quale trovarono la morte Enrico II, il duca Boleslao di Moravia e la quasi totalità delle forze europee. Tuttavia anche i mongoli pagarono un altro tributo di sangue, cosa che dissuase i generali dal continuare la campagna in Slesia.</p>



<p>La testa di Enrico II fu lasciata davanti a Legnica come monito e i mongoli deviarono verso sud, per ricongiungersi a tempo di record col ben più consistente terzo troncone. Esso, agli ordini diretti di Batu Khan, era il più consistente e temibile, poiché il suo obbiettivo era quello più ambizioso fino a quel momento. Il Regno d&#8217;Ungheria, la più orientale delle grandi monarchie europee, doveva servire da banco di prova per un&#8217;invasione generale dell&#8217;area. Se fosse caduta l&#8217;Ungheria, che a differenza delle altre entità affrontate fino a quel momento era una nazione unitaria e ben organizzata, allora più nessuno sarebbe stato in grado di opporsi alla forza d&#8217;invasione.</p>



<p>Valicati i Carpazi col pretesto che l&#8217;Ungheria dava asilo ai Cumani (una popolazione nomade che si era battuta contro i mongoli nelle steppe ucraine, che a seguito delle guerre era migrata in massa verso ovest), Batu Khan aveva preso a devastare le campagne, costringendo quindi il re Bela IV a indire una mobilitazione generale e a chiedere aiuto ai regnanti vicini, conscio del grande pericolo. Tuttavia, a parte il duca d&#8217;Austria Federico II di Babenberg e il khan cumano, nessuno rispose al suo appello, e anche i suoi alleati si dimostrarono inaffidabili: Federico, forse per aumentate la propria influenza sull&#8217;Ungheria, fomentò la montante discordia tra magiari e cumani facendone anche assassinare il khan; quest&#8217;ultimi, furiosi per il tradimento, ruppero con gli ungheresi e marciarono verso sud, devastando a loro volta il territorio. A Bela non restò allora che marciare in battaglia quasi da solo. Nel frattempo, a peggiorare le cose, le altre due colonne mongole si erano ricongiunte a Batu Khan, che era quindi pronto per affrontarlo.</p>



<p>L&#8217;11 aprile 1241 avvenne la battaglia decisiva, presso il villaggio di Mohi nell&#8217;Ungheria settentrionale. Le premesse non erano delle migliori: il terreno era fangoso e pregno d&#8217;acqua a causa della contemporanea esondazione del fiume Sajò e Federico, adducendo la propria respinta di un drappello esplorativo mongolo, ritenne espletato il proprio dovere e si ritirò, lasciando sole le forze ungheresi. Bela allora, conscio dei propri svantaggi, optò per un approccio cauto e cercò di organizzare delle fortificazioni con i propri carri. C&#8217;era un unico lungo ponte che attraversava il fiume in quel punto; il re credeva che i mongoli avrebbero tentato di forzarne il passaggio e così concentrò le proprie forze a difesa del ponte, lasciando tuttavia sguarnito l&#8217;accampamento. Durante la notte gli ungheresi respinsero un assalto mongolo al ponte, che tuttavia si rivelò un diversivo: il grosso delle forze nemiche, sfruttando il buio, aveva attraversato il fiume ad un guado poco più a nord e, con le prime luci dell&#8217;alba, prese di sorpresa l&#8217;accampamento magiaro. Gli ungheresi allora, finiti in trappola, combatterono furiosamente, e un disperato assalto da parte del principe Colomanno (fratello di Bela) e dell&#8217;arcivescovo Ugrin quasi riuscì ad uccidere lo stesso Batu Khan, che scampò alla morte solo per la propria abilità nel combattimento. Fu la fine: 10.000 ungheresi su 15.000 furono trucidati, compresi il principe e l&#8217;arcivescovo, mentre il re riuscì a fuggire per miracolo.</p>



<h3>L&#8217;Ungheria era caduta e l&#8217;Europa doveva presto seguire.</h3>



<p>I mongoli, senza più eserciti nemici ad opporsi, dilagarono. Numerose città furono saccheggiate, e fu intrapreso un vero e proprio genocidio contro gli ungheresi: le fonti (forse esagerando) dicono che la popolazione venne dimezzata, e la locale comunità musulmana, piccola ma consistente, cancellata. Le forze reali residue riuscirono a tenere salde le difese sul Danubio, che però crollarono quando durante l&#8217;inverno il fiume gelò e i mongoli poterono guadarlo. Era il 1242, e pareva che non ci fossero più speranze di salvezza: il re fuggì prima dall&#8217;infido Federico d&#8217;Austria, che tentò di prenderlo prigioniero, e poi riparò in Dalmazia col sostegno dei veneziani, interessati a che la monarchia ungherese non crollasse.</p>



<p>Pareva che ormai fosse solo questione di tempo prima dell&#8217;invasione del resto dell&#8217;Europa. Federico II di Svevia, l&#8217;unico che si sarebbe potuto concretamente opporre ai mongoli, aveva dimostrato il più totale disinteresse per la questione, il che getta un&#8217;ombra non indifferente sulla sua altrimenti leggendaria figura. Ma, forse, era una mossa calcolata: contava che i feudatari tedeschi e i comuni italiani, suoi principali oppositori, sarebbero stati sopraffatti dall&#8217;ormai imminente attacco dell&#8217;orda?</p>



<h3>Per fortuna non lo sapremo mai, poiché proprio allora le cose ai mongoli cominciarono ad andare male.</h3>



<p>Le città, grossi agglomerati indifendibili, erano state facili prede per loro, ma lo stesso non si poté dire delle fortezze e dei castelli, costruzioni che i mongoli non avevano ancora incontrato sul loro cammino e che quindi non sapevano come approcciare. Gli ungheresi poi dimostrarono un carattere indomito: rifugiatisi sui monti e nelle paludi, organizzarono una spietata guerriglia e fiaccarono le truppe mongole impegnate nel saccheggio. Inoltre Batu Khan, fissatosi nell&#8217;inseguire lo sfuggente Bela IV, dovette constatare la propria impotenza: le fortezze veneziane sulla costa adriatica erano troppo ben difese e il terreno della Dalmazia troppo impervio e insidioso per le sue truppe, che subirono più di un sanguinoso agguato.</p>



<p>Fu allora che, per gli europei, capitò un insperato e miracoloso colpo di fortuna: il Gran Khan Ogodei morì, e venne indetto un concilio per stabilire il suo successore (non era infatti necessariamente il figlio a dovergli succedere); Batu Khan, da sempre bramoso di diventare il capo di tutti i mongoli, decise di lasciar perdere la campagna in Europa e si affrettò a rientrare in Asia, ansioso di presiedere all&#8217;elezione del successore dello zio (che sperava essere egli stesso). L&#8217;esercito fece marcia indietro e discese lungo il Danubio devastando i Balcani, soprattutto la Bulgaria, che non si sarebbe più ripresa e sarebbe stata facile preda degli Ottomani un secolo più tardi. La minaccia orientale, così com&#8217;era arrivata, se ne andò, e l&#8217;incubo d&#8217;improvviso finì.</p>



<h3>L&#8217;Europa era salva.</h3>



<p>Col tempo gli europei si dimenticarono dei mongoli e ripresero a combattersi fra loro. Tanto per fare un esempio, Federico d&#8217;Austria e Bela IV continuarono le loro scaramucce finché il secondo riuscì a sconfiggere e ad uccidere il primo in battaglia, pochi anni più tardi; invece Federico di Svevia, una volta deluse le proprie speranze, vide erodersi sempre più la propria autorità fino alla definitiva sconfitta e morte nel 1250. Da allora in poi il resto della storia lo conosciamo bene.</p>



<p>La riflessione che dovremmo fare è questa: l&#8217;Europa e il mondo intero hanno affrontato decine, centinaia, migliaia di momenti critici in passato, e in qualche modo ne siamo sempre venuti fuori. E&#8217; questa la più grande facoltà dell&#8217;uomo: l&#8217;adattabilità e la capacità di sopravvivere, e proprio questo ci ha permesso di arrivare in cima alla catena alimentare e di rimanerci. Il coronavirus non è che l&#8217;ennesima sfida che ci si para davanti, ma ne usciremo, non è l&#8217;apocalisse! Di certo l&#8217;invasione mongola sarebbe stata assai più devastante, se la fortuna e la resilienza non ci avessero assistito.</p>



<p>Ogni tanto però, se si ha un momento di tempo libero, è giusto analizzare il nostro passato e fare davvero la storia con i se e con i ma, al fine poi di saper curare e anche, perché no?, prevenire i se e i ma che ci riserva il futuro.</p>

		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical10440 {
				border-bottom: 0;
				background-image:url('http://giovaniadestra.it/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical10440" href="https://www.facebook.com/sharer/sharer.php?u=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="https://twitter.com/share?status=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&text=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('https://twitter.com/share?status=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&text=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="http://www.pinterest.com/pin/create/button/?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&media=http://giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg&description=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&media=http://giovaniadestra.it/wp-content/uploads/2020/04/37494916534_3cc5350ca4_b.jpg&description=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="https://plus.google.com/share?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/"  onclick="javascript:void window.open('https://plus.google.com/share?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="https://www.linkedin.com/shareArticle?title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento&mini=true&url=http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento&mini=true&url=http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="https://www.tumblr.com/share/link?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&name=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&name=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="http://digg.com/submit?phase=2&url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="http://www.stumbleupon.com/submit?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="https://myspace.com/post?l=3&u=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10440" href="http://vk.com/share.php?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('http://vk.com/share.php?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10440" href="http://www.reddit.com/submit?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10440" href="http://www.bebo.com/c/share?Url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10440" href="https://delicious.com/save?v=5&noui&jump=close&url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10440" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10440" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10440" href="http://service.weibo.com/share/share.php?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&appkey=&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&appkey=&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10440" href="http://widget.renren.com/dialog/share?resourceUrl=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&srcUrl=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&srcUrl=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10440" href="http://n4g.com/tips?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento"  onclick="javascript:void window.open('http://n4g.com/tips?url=giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/&title=11 aprile 1241 &#8211; L&#8217;Europa a un passo dall&#8217;annientamento','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10440" class="share-twitter sd-button share-icon no-text" href="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10440" class="share-facebook sd-button share-icon no-text" href="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://giovaniadestra.it/2020/04/10/la-filosofia-e-piu-concreta-di-quel-che-si-creda/" rel="prev"><span class="meta-nav">&larr;</span> La filosofia è più concreta di quel che si creda</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giovaniadestra.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='10440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2d9eb8112" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="SC_TBlock_618008" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "618008",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Iscriviti alla nostra newsletter</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Iscriviti per non perdere neanche un aggiornamento </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://giovaniadestra.it/2020/04/10/11-aprile-1241-leuropa-a-un-passo-dallannientamento/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/GiovaniADestra/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Giovaniadestra_?lang=it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovaniadestra/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://giovaniadestra.it/" title="Giovani A Destra" ><span>Giovani A Destra</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-86657632-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/giovaniadestra.it\/2020\/04\/10\/11-aprile-1241-leuropa-a-un-passo-dallannientamento\/":10440};
	</script>
				<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-it.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/navigation.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'122883957',post:'10440',tz:'1',srv:'giovaniadestra.it'} ]);
	_stq.push([ 'clickTrackerInit', '122883957', '10440' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia consapevole.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, ho capito.</a>
				</div>
				
			</div></body>
</html>
