<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>La Repubblica è Stata un Danno All’Identità Nazionale</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Repubblica è Stata un Danno All’Identità Nazionale" />
<meta property="og:description" content="di Leonardo Rivalenti Il 13 Giugno 1946, a seguito del nefasto referendum avuto luogo il 2 Giugno e che in" />
<meta property="og:url" content="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/" />
<meta property="og:site_name" content="Giovani A Destra" />
<meta property="article:section" content="Cronache di Storia" />
<meta property="article:published_time" content="2020-06-01T16:43:17+00:00" />
<meta property="article:modified_time" content="2020-06-01T16:43:30+00:00" />
<meta property="og:updated_time" content="2020-06-01T16:43:30+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="di Leonardo Rivalenti Il 13 Giugno 1946, a seguito del nefasto referendum avuto luogo il 2 Giugno e che in" />
<meta name="twitter:title" content="La Repubblica è Stata un Danno All’Identità Nazionale" />
<meta name="twitter:image" content="http://giovaniadestra.it/wp-content/uploads/2020/06/images.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://giovaniadestra.it/#website","url":"http://giovaniadestra.it/","name":"Giovani A Destra","potentialAction":{"@type":"SearchAction","target":"http://giovaniadestra.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/#primaryimage","url":"https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2020/06/images.jpg?fit=339%2C149","width":339,"height":149},{"@type":"WebPage","@id":"http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/#webpage","url":"http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/","inLanguage":"it-IT","name":"La Repubblica \u00e8 Stata un Danno All\u2019Identit\u00e0 Nazionale","isPartOf":{"@id":"http://giovaniadestra.it/#website"},"primaryImageOfPage":{"@id":"http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/#primaryimage"},"datePublished":"2020-06-01T16:43:17+00:00","dateModified":"2020-06-01T16:43:30+00:00","author":{"@id":"http://giovaniadestra.it/#/schema/person/c5e162903a5de2eac8f6af53a2cce130"}},{"@type":["Person"],"@id":"http://giovaniadestra.it/#/schema/person/c5e162903a5de2eac8f6af53a2cce130","name":"Redazione","image":{"@type":"ImageObject","@id":"http://giovaniadestra.it/#authorlogo","url":"http://0.gravatar.com/avatar/6e4635e6ef34f13776eb18ed00a24851?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Feed" href="http://giovaniadestra.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; Feed dei commenti" href="http://giovaniadestra.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giovani A Destra &raquo; La Repubblica è Stata un Danno All’Identità Nazionale Feed dei commenti" href="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giovaniadestra.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='facebook-like-box-custom-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/facebook-like-box-custom.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-bootstrap.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/css/custom.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-simple-line-icons.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/icons/icons.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-components.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/css/components.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-toastr.min.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-custom.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/tech-banker-custom.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-animation-effects.css-css'  href='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/admin/layout/css/fbl-animation-effects.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://giovaniadestra.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://giovaniadestra.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://giovaniadestra.it/wp-includes/css/dashicons.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://giovaniadestra.it/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='styleguide-fonts-css'  href='https://fonts.googleapis.com/css?family=Georgia%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://giovaniadestra.it/wp-content/plugins/wp-share-buttons/style/front.end.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://giovaniadestra.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://giovaniadestra.it/wp-content/plugins/newsletter/style.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://giovaniadestra.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/tab-slideout/js/tab-slideout.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/js/custom.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/validation/jquery.validate.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/giovaniadestra.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.4.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://giovaniadestra.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giovaniadestra.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giovaniadestra.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<meta name="generator" content="Everest Forms 1.5.5" />
<link rel='shortlink' href='https://wp.me/p8jBJj-2MY' />
<link rel="alternate" type="application/json+oembed" href="http://giovaniadestra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiovaniadestra.it%2F2020%2F06%2F01%2Fla-repubblica-e-stata-un-danno-allidentita-nazionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giovaniadestra.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiovaniadestra.it%2F2020%2F06%2F01%2Fla-repubblica-e-stata-un-danno-allidentita-nazionale%2F&#038;format=xml" />
			<meta property="fb:pages" content="1869873086574971" />
							<meta property="ia:markup_url" content="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/?ia_markup=1" />
				<meta property="fb:pages" content="1869873086574971" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5070190089843879",
    enable_page_level_ads: true
  });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://giovaniadestra.it/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddcfb3; background-image: url("http://giovaniadestra.it/wp-content/uploads/2016/10/eefefe.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/giovaniadestra.it/wp-content/uploads/2016/10/cropped-rrrre.jpg?fit=270%2C270" />
<!-- Styleguide styles -->
<style>body {
		font-family: Georgia, "Bitstream Charter", Georgia, Georgia, serif;
		font-weight: inherit;
	}
	h1, h2, h3, h4, h5, h6 {
		font-family: Georgia, "Bitstream Charter", Georgia, serif;
		font-weight: inherit;
	}</style><!-- Giovani A Destra Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				#header-text {
  padding-right: 0;
}

#header-left-section {
  width: 25%;
}
#header-right-section {
  width: 75%;
}
@media screen and (max-width: 768px) {
  #header-left-section, #header-right-section {
    float: none;
    width: 100%;
  }
}			</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, p {
font-family: Georgia, Times, Times New Roman, serif;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Georgia, Times, Times New Roman, serif;
 }
button, input, select, textarea {
font-family: Georgia, Times, Times New Roman, serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body class="post-template-default single single-post postid-10724 single-format-standard custom-background cookies-not-set everest-forms-no-js no-sidebar-full-width ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix colormag-header-classic">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lunedì, Giugno 1, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/"
						   title="La Repubblica è Stata un Danno All’Identità Nazionale">La Repubblica è Stata un Danno All’Identità Nazionale</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/06/01/lamerica-e-sullorlo-di-una-guerra-civile/"
						   title="L&#8217;America è sull&#8217;orlo di una guerra civile?">L&#8217;America è sull&#8217;orlo di una guerra civile?</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/05/29/btp-italia-un-vero-successo/"
						   title="Btp Italia: un vero successo?">Btp Italia: un vero successo?</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/05/24/la-malafede-di-bonafede-perche-lalternativa-e-peggio/"
						   title="La malafede di Bonafede &#8211; Perché l&#8217;alternativa è peggio">La malafede di Bonafede &#8211; Perché l&#8217;alternativa è peggio</a>
					</li>
									<li>
						<a href="http://giovaniadestra.it/2020/05/24/i-5stelle-sono-un-sottoprodotto-della-democrazia/"
						   title="I 5stelle sono un sottoprodotto della democrazia">I 5stelle sono un sottoprodotto della democrazia</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/GiovaniADestra/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Giovaniadestra_?lang=it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovaniadestra/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://giovaniadestra.it/" title="Giovani A Destra" rel="home">Giovani A Destra</a>
							</h3>
																		<p id="site-description">L&#039;ardore del domani</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://giovaniadestra.it/" title="Giovani A Destra"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-sezioni" class="menu"><li id="menu-item-5808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5808"><a href="http://giovaniadestra.it/articoli-e-sezioni/">ARTICOLI</a>
<ul class="sub-menu">
	<li id="menu-item-5846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5846"><a href="http://giovaniadestra.it/category/politica-interna/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-5849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5849"><a href="http://giovaniadestra.it/category/regione-abruzzo/">Regioni</a></li>
		<li id="menu-item-5847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5847"><a href="http://giovaniadestra.it/category/politica-interna/speciali-amministrative/">Speciali Amministrative</a></li>
	</ul>
</li>
	<li id="menu-item-5843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5843"><a href="http://giovaniadestra.it/category/politica-estera/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-5845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5845"><a href="http://giovaniadestra.it/category/politica-europea/">Politica Europea</a></li>
		<li id="menu-item-5844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5844"><a href="http://giovaniadestra.it/category/politica-estera/geopolitica/">Heartland</a></li>
	</ul>
</li>
	<li id="menu-item-5827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5827"><a href="http://giovaniadestra.it/category/attualita/">Attualità</a>
	<ul class="sub-menu">
		<li id="menu-item-5829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5829"><a href="http://giovaniadestra.it/category/comunicati/">Comunicati</a></li>
		<li id="menu-item-5834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5834"><a href="http://giovaniadestra.it/category/flash-news/">Flash News</a></li>
		<li id="menu-item-5841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5841"><a href="http://giovaniadestra.it/category/uncategorized/">News</a></li>
		<li id="menu-item-5830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5830"><a href="http://giovaniadestra.it/category/cronaca/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-5842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5842"><a href="http://giovaniadestra.it/category/opinioni/">Opinioni</a>
	<ul class="sub-menu">
		<li id="menu-item-5848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5848"><a href="http://giovaniadestra.it/category/recensioni/">Recensioni</a></li>
	</ul>
</li>
	<li id="menu-item-5836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5836"><a href="http://giovaniadestra.it/category/interviste/">Interviste</a>
	<ul class="sub-menu">
		<li id="menu-item-6790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6790"><a href="http://giovaniadestra.it/category/interviste/un-caffe-con/">Un caffè con&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5837"><a href="http://giovaniadestra.it/category/letterario-artistico/">GaD Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-5832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5832"><a href="http://giovaniadestra.it/category/cultura-generale/">Cultura generale</a>
	<ul class="sub-menu">
		<li id="menu-item-5833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5833"><a href="http://giovaniadestra.it/category/economia/">Economia</a></li>
		<li id="menu-item-5840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5840"><a href="http://giovaniadestra.it/category/musica/">Musica</a></li>
		<li id="menu-item-5850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5850"><a href="http://giovaniadestra.it/category/scuola-e-universita/">Scuola e Università</a></li>
	</ul>
</li>
	<li id="menu-item-5831" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5831"><a href="http://giovaniadestra.it/category/cronache-di-storia/">Cronache di Storia</a>
	<ul class="sub-menu">
		<li id="menu-item-7063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7063"><a href="http://giovaniadestra.it/category/cronache-di-storia/gli-occhi-di-atena/">Gli Occhi di Atena</a></li>
	</ul>
</li>
	<li id="menu-item-6229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6229"><a href="http://giovaniadestra.it/category/buio-in-sala/">Buio in Sala</a></li>
	<li id="menu-item-5866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5866"><a href="http://giovaniadestra.it/category/letterario-artistico/">Libertà Va Cercando</a></li>
	<li id="menu-item-6862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6862"><a href="http://giovaniadestra.it/category/il-filo-del-pensiero/">Il filo del pensiero</a></li>
	<li id="menu-item-6861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6861"><a href="http://giovaniadestra.it/category/dike-diritto-e-giustizia/">DIKE &#8211; Diritto e Giustizia</a></li>
	<li id="menu-item-6863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863"><a href="http://giovaniadestra.it/category/socio-politico/">Società e Politica: le analisi</a></li>
</ul>
</li>
<li id="menu-item-5935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5935"><a href="http://giovaniadestra.it/gad-territori/">GaD Territori</a>
<ul class="sub-menu">
	<li id="menu-item-5937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5937"><a href="http://giovaniadestra.it/category/ripartiredaiterritori/">#RipartireDaiTerritori</a>
	<ul class="sub-menu">
		<li id="menu-item-5939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5939"><a href="http://giovaniadestra.it/category/escursioni/">Escursioni</a></li>
	</ul>
</li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7252"><a href="http://giovaniadestra.it/category/esplorando-lo-stivale/">Esplorando lo Stivale</a></li>
</ul>
</li>
<li id="menu-item-5810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5810"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/">Il nostro manifesto</a>
<ul class="sub-menu">
	<li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5856"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/">Perché dare fiducia a Giovani A Destra</a></li>
	<li id="menu-item-5811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5811"><a href="http://giovaniadestra.it/perche-dare-fiducia-giovani-destra/pensieri/">Pensieri</a></li>
</ul>
</li>
<li id="menu-item-5814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5814"><a href="http://giovaniadestra.it/chi-siamo/">Chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-5855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5855"><a href="http://giovaniadestra.it/chi-siamo/">La Redazione</a></li>
	<li id="menu-item-5812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5812"><a href="http://giovaniadestra.it/come-contattarci/">Come Contattarci</a>
	<ul class="sub-menu">
		<li id="menu-item-5813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5813"><a href="http://giovaniadestra.it/come-contattarci/modulo-di-contatto/">Modulo di contatto</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5809"><a href="http://giovaniadestra.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-6789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6789"><a href="http://giovaniadestra.it/lettera-alla-redazione/">Lettera alla Redazione</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10724" class="post-10724 post type-post status-publish format-standard has-post-thumbnail hentry category-cronache-di-storia">
	
   
         <div class="featured-image">
               <a href="http://giovaniadestra.it/wp-content/uploads/2020/06/images.jpg" class="image-popup"><img width="339" height="149" src="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2020/06/images.jpg?resize=339%2C149" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2020/06/images.jpg?w=339 339w, https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2020/06/images.jpg?resize=300%2C132 300w" sizes="(max-width: 339px) 100vw, 339px" data-attachment-id="10725" data-permalink="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/images-14/" data-orig-file="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2020/06/images.jpg?fit=339%2C149" data-orig-size="339,149" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images" data-image-description="" data-medium-file="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2020/06/images.jpg?fit=300%2C132" data-large-file="https://i1.wp.com/giovaniadestra.it/wp-content/uploads/2020/06/images.jpg?fit=339%2C149" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://giovaniadestra.it/category/cronache-di-storia/" style="background:#baa42a" rel="category tag">Cronache di Storia</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			La Repubblica è Stata un Danno All’Identità Nazionale   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/" title="5:43 PM" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-01T17:43:17+01:00">Giugno 1, 2020</time><time class="updated" datetime="2020-06-01T17:43:30+01:00">Giugno 1, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://giovaniadestra.it/author/redazione/"
					   title="Redazione">Redazione					</a>
				</span>
			</span>

							<span class="comments"><a href="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>di <strong>Leonardo Rivalenti</strong></p>



<p class="has-drop-cap"> Il 13 Giugno 1946, a seguito del nefasto referendum avuto luogo il 2 Giugno e che in maniera dubbiosa e probabilmente grazie a brogli e frodi aveva dato vittoria alla repubblica, l’ultimo Re d’Italia, Umberto II di Savoia, partiva per l’esilio in Portogallo assieme al resto della famiglia, che sarebbe rimasta confinata fuori dal proprio paese fino al 2003.<br><br> Nasceva così la Repubblica Italiana, nel segno dell’infamia, nel sangue dei monarchici massacrati in Via Medina, a Napoli o, come recitava una canzone del Fronte Monarchico Giovanile: <em>“Dalla sconfitta e dalla disperazione/Voluta dal nemico che diventò padrone”.</em> Purtroppo, se la stessa Monarchia Italiana, dal 1943 aveva già iniziato a dare i primi segni di cedimento, commettendo diversi errori che hanno contribuito alla sua caduta, Umberto II, sembra essersi portato dietro, a bordo del suo volo di sola andata da Roma-Ciampino, l’anima e l’identità della nazione. </p>



<p><br> A 74 anni da quelle giornate fatidiche, la <em>“Repubblica partigiana fondata sui valori della Resistenza e dell’Antifascismo”</em> sembra non essere più stata in grado di consolidare un vero e proprio senso di appartenenza alla nazione (forse la nazionale di calcio, che veste ancora con i colori della Real Casa, riesce a fare di più). Ne consegue l’incapacità di difendere gli interessi nazionali nella scacchiera internazionale e di impedire la graduale disaggregazione interna del nostro tessuto sociale. Forse questo si deve al fatto che 75 anni dopo la sconfitta della Repubblica Sociale Italiana e a 25 dalla svolta di Fiuggi essere antifascisti può risultare come una lotta contro i fantasmi o come minimo demodé. Può anche darsi che una resistenza che era per metà composta da sostenitori della monarchia che andavano a combattere Tedeschi e Repubblichini in nome del bene indissolubile del Re e della Patria (si pensi a gente come Edgardo Sogno, Piero Balbo, Giuseppe Cordero Lanza di Montezemolo et al) non costituisca una base particolarmente solida su cui fondare una Repubblica che rifiuta, nega e si sforza al massimo per esorcizzare il passato monarchico. </p>



<p><br> Può essere ancora (e senza escludere le prime opzioni) che sia per il fatto che il Presidente della Repubblica, <strong>maldestro tentativo di rimpiazzare la figura del Re </strong>con una che ci somigliasse il più possibile, non si sia rivelato un sostituto all’altezza di chi solo poteva sostenere il peso della Corona Ferrea. Del resto, lo diceva lo stesso Umberto II: <em>“La Monarchia non è un partito. È un istituto mistico, irrazionale, capace di suscitare negli uomini incredibile volontà di sacrificio. Deve essere un simbolo caro o non è nulla.”</em></p>



<p> Il Presidente della Repubblica invece è un funzionario dello Stato, eletto da un Parlamento ormai largamente screditato e tenuto a vivere in quella che fu la residenza di SM, seguendo anche un cerimoniale molto simile. Forse, come lo stesso Umberto II riconosceva, a differenza del Re, questo imitatore può sostenersi con il 51% dei consensi, ma imitatore resta e in quanto tale, resta incapace di infondere gli stessi sentimenti nella popolazione o anche solo di rimanere come un punto di riferimento fisso, massima espressione dell’anima della nazione, mentre le altre istituzioni sono soggette alle trasformazioni dettate dagli imperativi dello spazio e del momento storico. </p>



<p><br> Naturalmente si potrebbe obiettare che non è affatto vero che l’incapacità di consolidare un’identità nazionale sia insita alla Repubblica. Del resto vi sono diversi casi di repubbliche con un forte senso di identità nazionale, basti pensare agli USA, alla Svizzera e in certa misura anche alla Polonia e alla Francia. Si potrebbe analizzare la realtà di questi paesi caso per caso, per comprendere perché in questi paesi il sistema repubblicano ha avuto successo (anche se nel caso di Francia e Polonia viene comunque contestato da gruppi non irrilevanti), così come portare il dibattito ad una dimensione più filosofica, ad esempio citando la posizione dei filosofi classici sulla monarchia. </p>



<p>Per questo articolo, ci accontenteremo di concentrarci sulla realtà nazionale, partendo dal presupposto che dal momento in cui ogni nazione è il frutto di uno sviluppo unico, dato dall’evoluzione storica, dalla configurazione geografica e dalle caratteristiche delle stirpi che abitano questo territorio, ad ogni nazione possa corrispondere una forma di Stato diversa, non esistendo una vera panacea politica. </p>



<p><br> A livello nazionale, possiamo quindi dire che la repubblica è sicuramente meno adeguata della monarchia, come forma di stato, avendo garantito ormai tre quarti di secolo di ciò che in un altro articolo abbiamo definito “instabilità stabile” oltre ad essersi rivelata incapace di sostituire la figura carismatica del Re.<br>  Sul piano politico, la democrazia italiana, impostata nel parlamentarismo repubblicano e nel bicameralismo perfetto, si è spesso rivelata incapace di garantire un processo di presa di decisioni efficiente e veloce, ha abdicato l’affermazione del suo diritto di nazione su ciò che le è esterno e si è fatta infettare da internazionalisti di ogni specie. Per peggiorare il quadro, non offre nessun deterrente alla corsa all’occupazione delle posizioni della pubblica amministrazione da parte di gruppi politici, sfociando così nella partitocrazia. Quest’ultimo punto è anche dimostrato dalla recente intercettazione di magistrati che pur sapendo di non avere nessuna base legale per fare ciò, cercavano di incriminare l’On. Matteo Salvini per aver preso delle misure contro navi trasportatrici di clandestini durante il suo periodo da Ministro degli Interni, fatto che dimostra come ormai anche il giudiziario manchi di imparzialità. <br> In un simile contesto, il Presidente della Repubblica non riesce ad agire come un deterrente contro questa competizione, o nelle parole del conservatore Domenico Fisichella, contro le oligarchie politiche, essendo la sua posizione essa stessa oggetto di tale competizione. Il Re, dal canto suo, sarebbe capace di mostrare maggiore imparzialità e sarebbe più incline ad opporsi all’occupazione dell’apparato statale da parte di una determinata fazione politica. Questo non perché esso sia più illuminato o benevolo ma semplicemente perché a un Re non converrebbe dipendere da una fazione che può essere rovesciata facilmente, che fa capo ad un altro leader con una sua agenda che cercherebbe di controllare la corona. Allo stesso modo, non gli converrebbe essere un monarca assoluto dato che questo lo esporrebbe inevitabilmente ai capricci della piccola politica, delegittimando la sua posizione al vertice dello Stato e necessariamente inimicandosi una parte sempre più grande dei sudditi. Per queste ragioni, è l’istinto di autoconservazione che obbliga la monarchia a cercare per sua natura l’equilibrio, la posizione super partes e quindi ad evitare che una fazione politica monopolizzi l’apparato statale, dato che così facendo essa minaccerebbe automaticamente la posizione del Re.<br> Inoltre, sempre sotto l’aspetto politico, il rischio di una deriva internazionalista che metta a repentaglio la sovranità nazionale viene ridotto maggiormente sotto una monarchia, rispetto ad una repubblica. Questo per una dinamica simile a quella menzionata in precedenza. Il Presidente è un politico eletto, con un mandato, con interessi che non coincidono necessariamente con quelli della nazione, che proprio per questo si può corrompere più facilmente. Il sovrano no. Il sovrano è legato al trono per tutta la vita e al trono è legato il destino della sua famiglia. L’interesse nazionale corrisponde perfettamente al suo interesse personale, dato che una nazione povera e debole equivarrebbe ad una sua posizione di debolezza e vulnerabilità (si pensi alla fine fatta dai sovrani Austriaci e Tedeschi dopo la Grande Guerra o anche dai nostri nel ’46). Cedere l’indipendenza del paese, per un Re, significherebbe infliggere un duro colpo a sé stesso, minare la sua posizione di potere e delegittimarsi, laddove invece un Presidente repubblicano potrebbe vederci una fonte di guadagno personale, dal momento in cui le sue responsabilità terminerebbero con il mandato.<br> Vi è ancora il già accennato vincolo storico e culturale con la nazione. Il Re infatti non è solo il Capo dello Stato, come anche l’incarnazione della continuità storica della nazione. Infatti, anche se il Regno d’Italia, di cui l’attuale repubblica è teoricamente erede sorge nel 1861, grazie alle ambizioni dei Savoia, il Regnum Italiae e il titolo di Rex Italiae inizia ad entrare in uso già nel IX secolo, durante la dominazione carolingia, mentre la Corona di Ferro, massima insegna della sovranità sull’Italia, entra già in uso con i Longobardi. Ciò non toglie che l’Italia sia stata per millenni divisa e la stessa Corona d’Italia abbia avuto una storia tribolata, dato il disgregarsi del delicato sistema politico che vigeva nel nostro paese a seguito della disgregazione del Sacro Romano Impero, trasformando l’Italia in terreno di competizione delle grandi potenze. Sarà tuttavia sotto Casa Savoia che il nostro paese troverà nuovamente la sua unità, durante il Risorgimento. Pur rimanendo un processo con le sue luci e ombre e (come in qualsiasi evento storico) con i suoi vincitori e vinti, fu un processo in cui la figura del monarca costituzionale fu fondamentale, sia per fornire un nuovo punto di riferimento ai nuovi sudditi, sia per evitare derive dei gruppi più radicali e conferire credibilità al nuovo Stato. <br> Naturalmente, l’obiezione anche comprensibile a ciò che è stato detto è che Casa Savoia e per estensione la monarchia abbiano perso qualsiasi legittimità a seguito dei fatti infausti dell’8 Settembre 1943. La prima e più immediata risposta che può essere data qui è che ad una possibile restaurazione della monarchia non deve necessariamente coincidere anche una restaurazione di Casa Savoia. Chi vi scrive qui è favorevole a tale soluzione, ritenendo che Casa Savoia abbia maggiore legittimità in funzione della sua storia, tuttavia, di base non vi sarebbe nessun impedimento all’ascesa di un’altra casata, come è già avvenuto innumerevoli volte nel corso della storia, anche considerando che Re Umberto II si è fatto seppellire con i sigilli della Real Casa. </p>



<p><br> Vogliamo tuttavia prendere le difese dei Savoia per un momento. Sicuramente Re Vittorio Emanuele III commise degli errori nella gestione del periodo compreso tra la caduta di Mussolini e la proclamazione dell’Armistizio di Cassibile, errori che tuttavia non si possono ricondurre solo a lui ma in larga parte al suo Primo Ministro, il Maresciallo Badoglio e allo Stato Maggiore. Fosse anche stato principalmente un errore del Re, è eccessivamente semplicistico e intellettualmente disonesto quello di ridurre tutto l’operato di V.E. III in tutti gli oltre 40 di regno al solo 8 Settembre. Infatti, a dispetto dei crudeli nomignoli che gli erano affibbiati anche dai parenti, Vittorio Emanuele III è stato per buona parte del suo regno un sovrano molto rispettato a livello internazionale, venendo spesso chiamato per svolgere arbitrati internazionali – come la Disputa del Pirara, tra UK e Brasile nel 1904. Vittorio Emanuele III fu anche il fondatore dell’Istituto Internazionale per l’Agricoltura, ente precursore della FAO, tra le altre iniziative di cui fu promotore. Durante la Prima Guerra Mondiale, seppe guidare il paese alla vittoria, conquistando la fama di “Re Soldato” grazie alla sua vicinanza alle truppe, questo mentre lo stesso Quirinale veniva adibito, su iniziativa della Regina Elena ad ospedale per i feriti. <br> Oltre a ciò, se anche si volesse continuare testardamente a giudicare tutto il suo operato per gli errori commessi nel ‘43, usare ciò per macchiare il nome di tutto il casato costituirebbe un’ingiustizia verso gli altri membri di Casa Savoia, quali Luigi Amedeo di Savoia-Aosta, Duca degli Abruzzi, detto il Principe Esploratore, Amedeo di Savoia-Aosta, Duca d’Aosta ed Eroe dell’Amba Alagi, Emanuele Filiberto di Savoia-Aosta, detto il Duca Invitto e tante altre figure meritevoli. Si aggiunga a ciò che nessun dato nell’immediato dopoguerra abbia mai suggerito una perdita di tale connessione tra Casa Reale e nazione. Non l’acclamazione popolare di Umberto II il 10 Maggio 1946 e neanche l’infame referendum del 1946, il quale, ammesso e non concesso che si sia svolto senza brogli, avrebbe comunque visto poco meno della metà dell’elettorato esprimersi a favore della monarchia.<br> Per concludere, se la repubblica non è stata un furto, un imbroglio, allora è stata un errore madornale. I successi ottenuti, specie tra gli anni ’50 e ’60, sono stati spesso dovuti più ad una classe dirigente formatasi sotto la monarchia che non all’istituzione repubblicana in sé, la quale ha invece favorito un sistema partitocratico che, come l’edera, è facilmente penetrato in tutti i settori della pubblica amministrazione, portando al’anarchia che oggi testimoniamo. Passano gli anni e il sistema repubblicano rivela sempre più marcatamente la sua natura fallace e la sua incapacità di difendere gli interessi nazionali. Diversi gruppi politici parlano di presidenzialismo. Non servirà a niente. Forse renderanno lo Stato leggermente meno infernale sul piano amministrativo, ma sicuramente non riusciranno a dargli unità e ai nemici interni basterà eleggere un loro presidente per poter continuare la loro agenda. L’unica soluzione sta nel rivolgere lo sguardo al passato e rivivere l’unico sistema politico che può rappresentare una sintesi delle molteplici sfaccettature che rappresentano la nostra identità di Italiani: la monarchia.</p>



<p>Ed affinché viva l’Italia, viva il Re! 
<!-- WP QUADS Content Ad Plugin v. 1.8.7 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.7 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-7183848925050145" data-ad-slot="8917332070" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</p>

		<style>
			.huge-it-share-buttons {
				border:0px solid #0FB5D6;
				border-radius:5px;
				background:#3BD8FF;
			 text-align:left; 									}

			#huge-it-share-buttons-top {margin-bottom:0px;}
			#huge-it-share-buttons-bottom {margin-top:0px;}

			.huge-it-share-buttons h3 {
				font-size:25px ;
				font-family:Arial,Helvetica Neue,Helvetica,sans-serif;
				color:#666666;

			display:block;				line-height:25px ;

			 text-align:left; 									}

			.huge-it-share-buttons ul {
			 float:left; 									}

			.huge-it-share-buttons ul li {
				margin-left:3px;
				margin-right:3px;
				padding:0px;
				border:0px ridge #E6354C;
				border-radius:11px;
				background-color:#14CC9B;
			}

			.huge-it-share-buttons ul li #backforunical10724 {
				border-bottom: 0;
				background-image:url('http://giovaniadestra.it/wp-content/plugins/wp-share-buttons/Front_end/../images/buttons.30.png');
				width:30px;
				height:30px;
			}

			.front-shares-count {
				position: absolute;
				text-align: center;
				display: block;
			}

			.shares_size20 .front-shares-count {
				font-size: 10px;
				top: 10px;
				width: 20px;
			}

			.shares_size30 .front-shares-count {
				font-size: 11px;
				top: 15px;
				width: 30px;
			}

			.shares_size40 .front-shares-count {
				font-size: 12px;
				top: 21px;
				width: 40px;
			}
		</style>
		
		<div id="huge-it-share-buttons-top" class="huge-it-share-buttons nobackground">
			<h3>Share This:</h3>
			<ul class="huge-it-share-buttons-list ">
									<li class="nobackground " >

												<a id="backforunical10724" href="https://www.facebook.com/sharer/sharer.php?u=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/"  onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -0px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="https://twitter.com/share?status=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&text=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('https://twitter.com/share?status=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&text=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -30px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="http://www.pinterest.com/pin/create/button/?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&media=http://giovaniadestra.it/wp-content/uploads/2020/06/images.jpg&description=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('http://www.pinterest.com/pin/create/button/?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&media=http://giovaniadestra.it/wp-content/uploads/2020/06/images.jpg&description=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -60px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="https://plus.google.com/share?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/"  onclick="javascript:void window.open('https://plus.google.com/share?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -90px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="https://www.linkedin.com/shareArticle?title=La Repubblica è Stata un Danno All’Identità Nazionale&mini=true&url=http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/"  onclick="javascript:void window.open('https://www.linkedin.com/shareArticle?title=La Repubblica è Stata un Danno All’Identità Nazionale&mini=true&url=http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -120px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="https://www.tumblr.com/share/link?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&name=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('https://www.tumblr.com/share/link?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&name=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -150px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="http://digg.com/submit?phase=2&url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('http://digg.com/submit?phase=2&url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -180px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="http://www.stumbleupon.com/submit?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('http://www.stumbleupon.com/submit?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -210px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="https://myspace.com/post?l=3&u=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/"  onclick="javascript:void window.open('https://myspace.com/post?l=3&u=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -240px -120px "></a>
					</li>
										<li class="nobackground " >

												<a id="backforunical10724" href="http://vk.com/share.php?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('http://vk.com/share.php?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -270px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10724" href="http://www.reddit.com/submit?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('http://www.reddit.com/submit?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -300px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10724" href="http://www.bebo.com/c/share?Url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/"  onclick="javascript:void window.open('http://www.bebo.com/c/share?Url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -330px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10724" href="https://delicious.com/save?v=5&noui&jump=close&url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('https://delicious.com/save?v=5&noui&jump=close&url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -360px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10724" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/"  onclick="javascript:void window.open('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=2&st.noresize=on&st._surl=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -390px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10724" href="http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -420px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10724" href="http://service.weibo.com/share/share.php?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&appkey=&title=La Repubblica è Stata un Danno All’Identità Nazionale&pic=&ralateUid=&"  onclick="javascript:void window.open('http://service.weibo.com/share/share.php?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&appkey=&title=La Repubblica è Stata un Danno All’Identità Nazionale&pic=&ralateUid=&','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -450px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10724" href="http://widget.renren.com/dialog/share?resourceUrl=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&srcUrl=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('http://widget.renren.com/dialog/share?resourceUrl=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&srcUrl=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -480px -120px "></a>
					</li>
										<li class="none nobackground " >

												<a id="backforunical10724" href="http://n4g.com/tips?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale"  onclick="javascript:void window.open('http://n4g.com/tips?url=giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/&title=La Repubblica è Stata un Danno All’Identità Nazionale','1410949501326','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;" style="background-position: -510px -120px "></a>
					</li>
								</ul>
			<div class="clear"></div>
		</div>
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10724" class="share-twitter sd-button share-icon no-text" href="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10724" class="share-facebook sd-button share-icon no-text" href="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://giovaniadestra.it/2020/06/01/lamerica-e-sullorlo-di-una-guerra-civile/" rel="prev"><span class="meta-nav">&larr;</span> L&#8217;America è sull&#8217;orlo di una guerra civile?</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://giovaniadestra.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='10724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e72ef8819" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="custom_html-10" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="SC_TBlock_618008" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "618008",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Iscriviti alla nostra newsletter</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Iscriviti per non perdere neanche un aggiornamento </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://giovaniadestra.it/2020/06/01/la-repubblica-e-stata-un-danno-allidentita-nazionale/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/GiovaniADestra/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Giovaniadestra_?lang=it" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovaniadestra/" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://giovaniadestra.it/" title="Giovani A Destra" ><span>Giovani A Destra</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-86657632-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/giovaniadestra.it\/2020\/06\/01\/la-repubblica-e-stata-un-danno-allidentita-nazionale\/":10724};
	</script>
				<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.14.0'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-it.js?ver=1.14.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/navigation.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script async="async" type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giovaniadestra.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'122883957',post:'10724',tz:'1',srv:'giovaniadestra.it'} ]);
	_stq.push([ 'clickTrackerInit', '122883957', '10724' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia consapevole.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok, ho capito.</a>
				</div>
				
			</div></body>
</html>
